Ip.Content

Logo
Din hjemmehavn på nettet!



Automatisk lensepumpe


  • Logg inn for svare
16 svar på dette emnet

#1 NOC Ikke pålogget Postet 02.12.07 22:01 

  • Medlem
  • Innlegg: 96
  • Registrert: 10.12.05
  • Aktiv: 12.01.14
Når jeg skulle kontrollere båten i dag stod lensepumpa i motorrommet og gikk. :headbang: Dette selv om hovedstrømbryteren var avslått. Båten er i vinteropplagg og det er ikke vann i kjølsvinet på båten. Er det slik at den automatiske lensepumpa starter på grunn av fukt? Den stod jo bare å dura uten å pumpe vann. Må sette på lading på batteriene slik at jeg er sikker på at disse er fulladet og fryser i stykker. Blir vel nødt til å koble fra pumpa, men den ligger ekkelt til nede i motorrommet.

Har også samme problemet med lensepumpa fra dusjen. Denne står i en tett beholder og den har også en tendens til å starte uten vann i beholderen. Naturligvis skjer dette midt på natta og kona blir da skeptisk.... :wink:

Har noen tips på hva jeg bør gjøre? :confused:

#2 roaldbj Ikke pålogget Postet 02.12.07 22:06 

  • Medlem
  • Innlegg: 11.354
  • Registrert: 16.12.05
  • Aktiv: 06.02.13
Jeg kjenner ikke til det elektriske anlegget i båten din, men det er to ting som er av betydning.
1) Jeg antar at lensepumpa er koblet via sikring direkte på forbruksbatteri eller startbatteri, dvs. uten at hovedbryter virker inn.
2) Det blir viktig å finne ut hva som er giver til lensepumpa. Kan du finne ut hva den heter?

#3 Jorg-1 Ikke pålogget Postet 02.12.07 22:11 

  • Dracoentusiast

  • Medlem
  • Innlegg: 873
  • Registrert: 30.03.03
  • Aktiv: 26.05.14
Om du ligger på land i opplag bør lade batteriene helt opp og koble fra batteriene. Da har du sjanse for at de ikke lader seg ut og fryser for deg. Det er alltid noe snusk som trekker bitte litt strøm et eller annet sted....og det er nok til å tappe strøm over tid.

Hva feilen kan være beror litt på hva slags pumpe du har...om det er innebygget flottør eller ekstern flottør og disse er jo gjerne koblet utenom hovedstrømsbryter. Prøvelampe og følge ledninger samt eliminere ved å fjerne sikring....bør jo avdekke hvor strømmen kommer fra som starter pumpa i tide og utide.

#4 Ben Sin Ikke pålogget Postet 02.12.07 22:13 

  • Medlem
  • Innlegg: 2.394
  • Registrert: 21.08.06
  • Aktiv: I dag 05:40
Det er helt riktig at lensepumpa skal kobles utenom hovedstrømsbryter.

Du må finne ut hvorfor nivåbryteren (hvis du har det) har funnet ut at den skal koble inn, selv om det ikke finnes vann i kjølen.

Ben Sin

#5 NOC Ikke pålogget Postet 02.12.07 22:49 

  • Medlem
  • Innlegg: 96
  • Registrert: 10.12.05
  • Aktiv: 12.01.14
Skal ta meg en tur i båten igjen i løpet av de nærmeste dagen for å sjekke litt.......

#6 Viking. Ikke pålogget Postet 03.12.07 11:34 

  • Medlem
  • Innlegg: 384
  • Registrert: 22.07.07
  • Aktiv: 25.03.14
Når du har funnet problemet, så ta batteriene hjem for vinteren. De har ikke spes godt av sterk kulde uten lading... Lad de opp og sett de et sted der det ikke er frost... :smiley:

#7 index Pålogget Postet 03.12.07 12:03 

  • Medlem
  • Innlegg: 11.353
  • Registrert: 09.07.03
  • Aktiv: I dag 08:19
Det er vel snarere motsatt: Så lenge de er fulladede så bør de lagres så kaldt som mulig, da selvutladingen øker ved økende temperatur! Hvorfor dra tunge batterier ut av båten og hjem i kjelleren når de har det bedre der de er???

#8 Viking. Ikke pålogget Postet 03.12.07 12:11 

  • Medlem
  • Innlegg: 384
  • Registrert: 22.07.07
  • Aktiv: 25.03.14

Det er vel snarere motsatt: Så lenge de er fulladede så bør de lagres så kaldt som mulig, da selvutladingen øker ved økende temperatur! Hvorfor dra tunge batterier ut av båten og hjem i kjelleren når de har det bedre der de er???



Da jeg tidligere har jobber på batterifabrikk er jeg litt men ikke helt enig med deg..

"Batterier som står uberørt over lengre tid for eksempel båtbatterier over vinteren - skal være fulladet før de tas i bruk. Et utladet batteri fryser allerede ved -10°C, et fulladet først ved -70°C. Sjekk batteriets ladetilstand noen ganger under lagringstiden og etterlad ved behov.

Lagring av batterier over lenger tid må være på et svalt og tørt sted."

For da å slippe etterlading og kontroll av tilstand, som er lettere i kjelleren.

Link til VARTA BATTERIER`s nettside.

Redigert av Viking.: 03.12.07 12:12


#9 Hulda Ikke pålogget Postet 03.12.07 13:11 

  • Medlem
  • Innlegg: 7.331
  • Registrert: 17.12.03
  • Aktiv: I dag 07:16
Og når man får dunka batteriene ut og inn av båten noen ganger så er de defekte allikevel. Kunne ikke dy meg.

#10 Loma Ikke pålogget Postet 03.12.07 14:51 

  • Medlem
  • Innlegg: 250
  • Registrert: 28.03.04
  • Aktiv: 27.08.14
Trur det finnes ein type automatiske lensepumper som starte med jevne mellomrom for å "føle" på pumpemotstanden. Viss det er vann i båten har den stor motstand og vil dermed gå til motstanden forsvinner. Kansje du har den typen pumpe. Det er mulig eg er heilt på villspor her og har missforstått korleis desse pumpene virker.

#11 Ben Sin Ikke pålogget Postet 03.12.07 17:11 

  • Medlem
  • Innlegg: 2.394
  • Registrert: 21.08.06
  • Aktiv: I dag 05:40

Da jeg tidligere har jobber på batterifabrikk er jeg litt men ikke helt enig med deg..


Og hvis jeg skal være litt stygg da, så ønsker vel en batterifabrikk at vi ødelegger flest mulig batterier..... Kunne ikke dy meg.

Nei, NOC. Lad batteriene der de er, og la de stå i båten.

Ben Sin

#12 roaldbj Ikke pålogget Postet 03.12.07 17:54 

  • Medlem
  • Innlegg: 11.354
  • Registrert: 16.12.05
  • Aktiv: 06.02.13
Jeg hadde i en tidligere båt en Rule automatisk lensepumpe som så slik ut som vist i bildet under. Jeg tror at den startet omlag hvert 2 1/2 minutt og gikk kort tid for å føle motstand i avsuget. Tidsavstanden tiltok til 5 minutter dersom det ikke var noen motstand. Desverre glemte jeg å ta ut sikringen en vinter. Det knekket startbatteriet ombord.

Bilde

#13 NOC Ikke pålogget Postet 03.12.07 22:55 

  • Medlem
  • Innlegg: 96
  • Registrert: 10.12.05
  • Aktiv: 12.01.14
Sjekka båten i kveld. Pumpa har nok stått og gått en stund for begge startbatteriene var utladet. Fikk koblet fra pumpa og har satt batteriene på lading. Hadde ikke pumpa stått og gått når jeg kom til båten hadde jeg sikkert ikke merket at batteriene var tom for strøm siden jeg har to forbruksbatterier som var fullladet. Da hadde nok batteriene tatt kvelden fort hvis de ikke allerede har gjort det.

Jeg har ikke tenkt å plukke batteriene ut av båten, men la de stå der de hører hjemme. Så lenge de er fulladet ser jeg ikke dette som noe problem.

#14 Sleipner93 Ikke pålogget Postet 03.12.07 23:02 

  • Dunk, Dunk sa Sabben ;-)

  • Medlem
  • Innlegg: 3.497
  • Registrert: 11.01.07
  • Aktiv: Igår 23:16

Jeg hadde i en tidligere båt en Rule automatisk lensepumpe som så slik ut som vist i bildet under. Jeg tror at den startet omlag hvert 2 1/2 minutt og gikk kort tid for å føle motstand i avsuget. Tidsavstanden tiltok til 5 minutter dersom det ikke var noen motstand. Desverre glemte jeg å ta ut sikringen en vinter. Det knekket startbatteriet ombord.

Bilde


De der er skikkelige saker. Fungerer perfekt for meg med trebåt som lekker og trenger en lensepumpe som er til å stole på. Har 2 pumper, en slik som du linker til og en Biltema pumpe tilkoblet en flottør. (Flottøren er ikke fra biltema, de ryker ihvertfall med en gang :lol: )

Redigert av roaldbj: 04.12.07 07:55


#15 Boywonder Ikke pålogget Postet 03.12.07 23:30 

  • Rød og farlig -Visstnok

  • Medlem
  • Innlegg: 1.140
  • Registrert: 24.11.05
  • Aktiv: 27.09.12

(Flottøren er ikke fra biltema, de ryker ihvertfall med en gang :lol: )

Hva er svakheten hos Biltemaflottørene kontra andre?

#16 Sinten Ikke pålogget Postet 03.12.07 23:49 

  • Trebåtentusiast

  • Medlem
  • Innlegg: 1.730
  • Registrert: 17.11.05
  • Aktiv: 25.07.14
Skulle eg likt å visst også sidan eg har ein liggande som eg har tenkt å montere...

#17 Sleipner93 Ikke pålogget Postet 04.12.07 15:42 

  • Dunk, Dunk sa Sabben ;-)

  • Medlem
  • Innlegg: 3.497
  • Registrert: 11.01.07
  • Aktiv: Igår 23:16
De jeg har hatt har rett og slett bare sluttet å virke. Det rister kanskje endel i min båt med en 1cyl diesel, kan være det har noe med det å gjøre..

Det jeg bruker nå er en slik som er på bildet nedenfor. Merket tror jeg er Sure Ball. Denne fungerer mye bedre enn biltemaflottørene mener jeg. Men for alt i verden, har dere trebåt som lekker endel, spander på dere en god flottør/pumpe.

Bilde

Jeg kjøpte min på Siddis Plast i Stavanger til noe rundt 300,- men finner den sikkert billigere noen steder, den butikken er ikke kjent for billigste priser! :wink:






Copyright baatplassen.no.
Tekst og bilder kan kun benyttes etter skriftlig tillatelse fra medlemmet som har publisert det.
Annet innhold etter skriftlig tillatelse fra baatplassen.no.