Jump to content

Search the Community

Showing results for tags 'Båtutstyr - elektrisk'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • Båtforumet
    • Båtadvokaten svarer
    • Vannsport
    • Om baatplassen.no
    • Bil, bolig, fritid og hobby
  • Ønskes
    • Båt, motor og utstyr kjøpes
    • Tjenester ønskes
  • Linker og annet nyttig
    • Dokumentarkiv
    • Eksterne linker
    • Båtrelaterte foreninger
    • Havner og utsettingsramper

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1,052 results

  1. Da jeg var 15 år(35 år siden) hadde jeg NAD forsterker på soverommet, CD spiller, og gromme høytalere. Der kunne jeg spille høy, klar lyd, med stereo lydbilde, som gjorde at jeg kunne høre instrumenter og sang plassert rundt i rommet. Siden den gang, har kvaliteten på avspilt lyd blitt gradvis værre, og har kuliminert i å høre Pink Floyd rett fra telefonen, eller med en ekstern bluetoothhøytaler i mono. Igår gikk jeg innom en av de lokale elsjappene, og spurte om det var mulig å få 2 stk bluetoothhøytalere, som jeg kunne koble til Ipaden, for stereo. Dette for enkelt å ta med høytalerene på dekk. Iflg ham var det ikke noe problem. Bare å kjøpe 2 JBL høytalere, og koble disse i serie. 100 høytalere i serie har vel aldri gitt noe annet enn mono lydbilde....Så var det masse prat om hvorvidt jeg hadde Wifi i båten, og mulighet for oppkobling med Ipad som modem, telefon som avspiller, og ladekabler an mass, for å holde minimum 4 enheter ladet med strøm. Snakk om fremskritt, det er jo så enkelt atte... Så mine spørsmål er: finnes det bluetooth høtalere med mulighet for stereo lydbilde? Gir Spotyfi stereo. Hvis ikke, gjør NRK, eller andre det?
  2. Noen som vet hvordan man justerer vinkelen på en Biltema 25-8910 vindusviskermotor? Standardinnstillingen er 110° men det er alt for mye for min båt. Jeg finner ikke noen måte å justere denne på. Dokumentasjonen forteller meg bare at jeg kan gjøre dette... Tips mottas med takk 🙂
  3. Hei, Jeg har en slik dings på utsiden av skroget. Jeg tror det er en gjennomføring for VHF eller noe slikt, eller kanskje en antennefot? Er det noen som drar kjensel på den og kan fortelle meg hva det er for noe? Jeg kan legge til at jeg ikke har forsøkt å se hva som er koblet til på baksiden (innsiden) ennå, men jeg skal ned til båten i helgen og kan sjekke da. Det er mye som fortsatt er ukjent og uutforsket territorium for meg i båten ennå. Og det har nok blitt utført mye rart der av forskjellige eiere før meg i løpet av åra som har gått siden 1982...
  4. Første posten ble visst låst(?) manglende info på tittel... vell vell prøver igjen. Har np laget en meget utfyllende tittel om hva det gjelder. håper på feedback og takker for all hjelp! :) Hei, jeg er helt fersk her på forumet. Har veldig lite peiling/erfaring med å skru båtmotor, men er relativt teknisk anlagt liker jeg å tro. Har funnet ut at jeg trenger ny regulator på min tohatsu m25c3. den må bestilles. men spørsmålet er at jeg fikk denne fra en kamerat av meg(se bildet) er dette en regulator? den stod på en Suzuki 18hk eldre modell. 1) er det en regulator? 2) kan den brukes på min tohatsu? setter stor pris på all form for hjelp. Mvh John
  5. skagenekspressen

    Overvåking i vinterhavn

    Skal ligge i vinterhavn i Danmark og lurer på hva jeg bør ha av overvåking. Det minste vil være temperatur og landstrøm (for frostvakt) med signaler hjem. Jeg er usikker på kamera vs. lydlarm for uinvitere besøkere? Noe mer?
  6. Hei, jeg trenger tips i forbindelse med kjøp av ny skjærgårdsjeep og feste av teinehaler. Alternativer jeg ser på er eksempelvis en Nordkapp Enduro 605 eller Askeladden C61 CC. I dag har jeg en eldre Yamarin 4610 og på denne har jeg festet en metallbrakett på siden og sat foten til teinehaleren oppå denne. Dette fungerer bra, men pent er det ikke. Det har ikke gjort noe på den gamle båten, men på en helt ny båt er dette lite fristende. Derfor: Er det noen som har tips om hvordan man kan feste en teinehaler PENT på en ny og litt finere båt? På forhånd takk for hjelpen. mvh, Christian
  7. Har akkurat anskaffet meg et Simarine Pico+ batterimonitor ++ kit for installasjon i båten. er det noen som har dette installert og har erfaring med det? Likte designet og alle mulighetene i det i forhold til de vanlige på markedet. https://www.simarine.net/product/pico-blue-package/
  8. Hei Som overskriften sier lurer jeg på hvordan jeg kan vite hvor mye av kapasiteten (Ah) jeg har brukt av batteriet ved hjelp av spenning? Fins det en sammenheng mellom spenning og gjenværende kapasitet på et batteri? En graf eller tabell? Min situasjon: jeg ligger ofte på 12,6-12,7 etter ca ett døgns bruk. I hovedsak er kjøleskapet den store forbrukeren. Totalt med litt lys og lading av duppeditter tipper jeg et forbruk på opp mot 20Ah på 1 døgn. (Kanskje mer? 30Ah?) Så hvis mine tall er riktig skal jeg på 12,6volt ha brukt 20/165. Ca 10-15%. Batterieter et victron energy gel 165Ah. Er det noen som kan hjelpe meg med dette?
  9. Når jeg bruker trustreren virker alt som det skal, men den må taes i bruk nesten umiddelbart etter Power On, ellers så slår den seg av. Etter bruk tar det også bare 2 - 3 sekunder før kontrollboksen slår seg av. Slik var den ikke i fjor, derfor lurer jeg på om det er en tastekombinasjon jeg ufrivillig har gjort som har redusert intervallet. Jeg finner ikke noe om dette i brukermanualen. Noen som vet?
  10. Den gamle batteriladeren i båten tok kvelden før helgen, (selvfølgelig et perfekt tidspunkt...), og jeg har kjøpt en ny CTEK M25: https://www.seasea.no/elektrisk/ladere-landstrøm/ladere-inverter/batteriladdare-25a-ctek-m25 som skulle være en grei erstatning. I båten har jeg et startbatteri og et forbruksbatteri. Disse er koblet til en SurePower 1202 batteriisolator. Tilførsel fra dynamo og batterilader er koblet på samme punkt på inngang, og et batteri på hver utgang av isolatoren. Dette har fungert bra frem til den gamle laderen nå sluttet å fungere. Jeg koblet opp den nye laderen på samme måte men får den ikke til å fungere. Et par minutter etter oppstart indikerer den at den går i energisparemodus fordi den ikke er tilkoblet batteri(er). Har forsøkt å koble den direkte til hvert batteri, og da starter den ladeprosessen som normalt. Antar at batteriisolatoren er i orden siden lading fungerer fint når motor går og dynamoen leverer. Mistenker derfor at laderen er for "intelligent" for oppsettet jeg har i båten. Hadde håpet at det skulle være mulig å endre ladeprogram, men det står ikke noe om dette i manualen så tviler på at det lar seg gjøre. Er takknemlig for anbefaling av en annen lader med grei kvalitet som vil fungere i eksisterende oppsett, eventuelt tips om tiltak/modifisering for å få M25 til å fungere.
  11. Hei. Jeg ser i manualen til mitt «skille relé» (Sterling Pro Split r) at jeg burde koble sense ledningene fra dynamoene mine direkte til denne. Men, på den ene ser det ut til at sense er koblet til B- (ISKRA 456590) og den andre er koblet til B+ via en plastikk «dings» (VALEO YV7736) Noen som har flyttet sense ledningene på disse dynamoene?
  12. Kan man få strøm ut av strømuttaket på en snorstarta honda bf 9.9 a , 2000 modell, eller er det kun el start motorer som har strøm i kontakten ved girspaken. Kjøpte motoren i dag og forrige eier viste ikke
  13. Jeg har en Raymarine A70 D kartplotter / ekkolodd i båten. Kartplotteren virker som den skal, men i det siste har ekkoloddet begynt å kutte ut etter omtrent ett minutt. Med det samme viser den dybden og konturene av bunnen slik den skal, men etter kort tid kommer "pinger off" og "Updating" opp. Kartplotteren virker hele tiden som den skal. Hvis jeg slår av apparatet og slår det på igjen skjer det samme: Alt virker som normalt i 15 - 20 sekunder, eller kanskje i ett minutt, og så kommer de samme feilmeldingene om ekkoloddet opp. Jeg har forsøkt å ta ut tilkoblingsledningene på baksiden av apparatet og sette dem inn igjen, jeg har sprayet med elektrospray for å fjerne eventuelle oksyder, men det hjelper ikke. Har en mistanke om at det kan være software-relatert. Har noen andre opplevd det samme? Hva kan jeg gjøre?
  14. Trapper 300

    Kartlegging av elektrisk anlegg

    Hei, vi har kjøpt en eldre båt som vi ønsker å oppgradere. I den forbindelse så trenger vi hjelp med å få en oversikt over det elektriske anlegget i båten. Båten er veldig enkel og det bør ikke være en vanskelig jobb for de som skjønner elektriske anlegg, men vi har ingen erfaring med dette og trenger hjelp. er det noen som har erfaring med noen elektrikere i Osloregionen?
  15. hei. jeg har et enkelt spørsmål. jeg har en knapp som skal vistnok starte pumpen til fiskebrønnen slik at fisken har ferskt vann hele tiden, men den knappen fungerer ikke. er det en ventil som må åpnet eller en annen bryter som må slåes på først ? har nettopp kjøpt båten og han som eide den før har aldri hatt den på sjøen.
  16. Hei, Kjøpte en strøken, godt utstyr seilbåt 30 fot. La til kai første natten i Moss på vei nordover, luktet vondt og ble varmt i dørken. Det ene forbruksbatteriet var veldig varmt og det røyk fra det. Koblet det fra umiddelbart da det nok var knallgass derfra og batteriet er gåent. Skal kjøpe to nye forbruksbatterier nå. Det er to stk som er koblet sammen. Holder det med 115 A? Båten hadde lagt i boblehavn med landstrøm på i hele vinter og tror derfor at batteriet er " kokt" pga det, har vært Wallas varme med timer ombord. Så slo det meg, kan det være laderen som er gåen tro?
  17. Har tre elektriske luker for kalesjebrønn som styres av en 6 kontakts bryter. Den ene luke lever sitt liv. Den hadde tidvise problemer med å lukkes (står i åpen posisjon selv om de andre lukene går ned) men så byttet jeg bryteren i håp at problemene forsvinner. Nå vil den ikke åpnes. Det er noe verre, da kalesjen må opp fra brønnen og settes på når båten er ikke i bruk. Måtte skru av hele luken som midlertidig løsning. Hva tror dere er problemet? Er det elektrisk? Dårlig kontakt eller lignende? Skal jeg kjøpe ny løftemekanisme?
  18. Hvor er en minus skinne på Nor Star 290? har funnet en, som ligger ender rattet, men kabelen til denne er for tynn til å koble et solcelle panel til. håper noen kan hjelpe.
  19. Hei. Akkurat kjøpt denne laderegulatoren på biltema. Den porten som heter load, hvordan kobles den og til hva? Nå har jeg koblet fra solcelle og batteri. Forstår ikke hvordan jeg stiller den inn. Den load porten skal kanskje til forbruk? Kjøleskap etc etc?
  20. Hei, Jeg har et waeco Cr 50 kjøleskap. Lyset inne i kjøleskapet sluttet å fungere. Har forsøkt ulike pærer, men ingen virker. Strøm inn til kjøleskap er 12v, mens batterispenning er 12,6. Litt spenningstap mao. Når jeg måler spenning der lampen skal sitte, måler jeg imidlertid 3,8v!! Her skal det jo være 12v. Har sjekket alle ledninger for brudd/irr/dårlig kontakt. Alt ser bra ut. Ser minusen til lampen kommer fra termostaten. Kan det være dårlig kontakt inne i selve termostaten som gir lav spenning til lampen? Ellers fungerer kjøleskapet fint :) Takk for all hjelp :)
  21. Martine29

    Dårlig display på Simrad RD68 vhf

    Har en Simrad RD68 hvor display begynner å bli uleselig. Dog er synet noe dårligere men sjæfen ombord ser som en ravn og er faktisk enig. Er sånne display byttbare?
  22. Har nettopp montert opp min NASA BM-1 batterimonitor, hadde en i forrige båten, og var godt fornøyd. Det er ett par dager siden nå, og regnet med at den hadde "satt" seg med tanke på rett avlesning. Utgangspunkt: 3 batterier, ett til start, og to til forbruk - BEP skillerele som styrer ladestrømmen mellom start/forbruk, originalt satt opp fra leverandør. Solcellepanalel på 140 watt, som sender sin ladestrøm til forbruksbanken. Batteriene var fulladet når jeg satte inn BM-1, men jeg får noen veldig rare avlesninger. I dag var vi ute noen timer, og da avleser jeg ett forbruk på 3 til 8 ampertimer - MENS jeg går, det er ikke mye som bruker strøm da, og det lades med over 14 volt, hva kan forårsake dette? Når jeg stoppet opp, og slo av motoren, så stabiliserer det seg på -0,2 - 0,3 amper i forbruk, og batteriene viser etter kort tid fult på søylen ved siden av.. Kan det att solcellepanelet lader direkte til forbruksbatteriene lage "rare" avlesninger på BM-1 - ettersom BEP rele får sine signaler fra motorens dynamo? Burde jeg koble solcellestrømmen også på startsiden, og la BEP rele ta seg av resten, eller vil det ikke virke? NB - alle jord er tatt over shunt, og jordingen (minus) fra solcelleregulator står på minussiden av forbruksbatterier. Kobler jeg på landstrøm, så viser BM-1 at den lader "charging" - da regner jeg med at lader står til startbatteri (ikke lett å huske to dager tilbake kl 0020 på natten)
  23. thomassv

    Ingen lading med Sterling ProSplit

    Hei. Jeg har kjøpt "ny" båt og har litt problemer med lading, dvs at det kommer ikke noe strøm til batteriene. Dynamoen er koblet fra startmotoren og direkte til en Sterling ProSplit og på denne ser det ut som begge batteribankene er "online". Men, som sagt kommer det ikke noe strøm til batteriene i følge min Victron batterimåler. Jeg har også sjekket direkte på batteriet via blåtann at det ikke lader. Motoren er en Volvo TMD22 og jeg har 2 dynamoer på 65A. Jeg har tatt et bilde av dynamoen og startmotoren og lurer på om noen kan si meg hva de ulike ledningene er? Jeg ser at den gamle pluss ledningen mellom dynamo og starter er koblet fra og erstattet med en tykkere ledning til ProSplit'en, men hva gjør de andre legningene og hvorfor er det en tynn rød, 2 svarte og en brun ledning som fremdeles går til startmotoren? Er det noen som har noen tips til hvordan jeg kan feilsøke dette?
  24. Jeg ser at Volvo Penta har et system for overføring av motordata som er basert på app via Bluetooth. Dette virker smart, da jeg stort sett har ipad på hele tiden når jeg er på tur. Er det noen som har erfaring med / kunnskap om dette systemet? http://www.motorbaadsnyt.dk/nyhed/article/ny-volvo-penta-easy-connect-app-goer-det-lettere-at-hente-data/
  25. Har problemer med at eg ikke får justert range på min raymarine 1260, når eg slår den på står den på 300 NM, og den kan juseres opp til 600 og 1200, men ikke nedover. av og til så kan eg få justert den etter at den har stått på en tid... noen så veit om kva som kan være feil?
×
×
  • Create New...