Jump to content

Search the Community

Showing results for tags 'Motorteknisk utenbords'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • Båtforumet
    • Båtadvokaten svarer
    • Vannsport
    • Om baatplassen.no
    • Bil, bolig, fritid og hobby
  • Ønskes
    • Båt, motor og utstyr kjøpes
    • Tjenester ønskes
  • Linker og annet nyttig
    • Dokumentarkiv
    • Eksterne linker
    • Båtrelaterte foreninger
    • Havner og utsettingsramper

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 873 results

  1. Hei. Er en relativt ny båteier og har kjøpt ny-gammel båt med en Johnson OceanRunner 90 hk fra 1997. Motoren har fått alle vanlige servicer (har jeg blitt fortalt, men servicehefte har uteblitt). Båten har så langt gått som ei klokke. Den har fast tank på 70 liter. I dag opplevde jeg derimot at den stoppet midt utpå fjorden. Den skurret i ett minutt ca før den døde. Fant etterhvert ut at den ikke fikk bensin, og ved å pumpe på blæra kom den igang igjen. Måtte fortsette å pumpe blæra (ble fort slapp og motoren begynte å hangle igjen) for å komme meg i havn. Noen tips til hva det kan være og hvor jeg begynner? Tett vannutskillingsfilter? Bensinpumpen (skjønte at det evt var dyrt)? Har allerede snakket med verksted, men grunnet mye pågang tar en stund før de kan se på den. Jo mer jeg kan avklare i forkant, jo bedre. /Damien
  2. Har skaffet meg en 1995 Johnson 70 hk som ikke har gnist på pluggene. Motoren ble kjøpt inn som et repobjekt med kjent feil. Har litt kjennskap til disse motorene men ikke nok til å finne ut alt selv så behøver litt hjelp. Har også en 2000/2001 modell av denne motoren og der har jeg en original verkstedmanual men det meste er likt men noe er forskjellig så kan ikke blindt benyttes som manual på tenningsanlegget på 1995 modellen. Bruker også http://www.cdielectronics.com/troubleshootingguide/ CDI sin repmanual side 44 -. Det jeg lurer på er hva som menes med DVA Connected og disconnected? I begynnelsen av CDI sin manual står det på side 3 at DVA er et voltmeter som måler "peek" volt, altså høyeste volt i målingen. Greit nok, det skjønner jeg men når du skal gjøre målinger uten at DVA er tilkoblet, da detter jeg av lasset Noen som kan forklare åssen dette kan måles med et vanlig multimeter og hva som menes med og uten DVA tilkoblet? Kan legge til at punkt 1-4 er sjekket og funnet i orden og det er fortsatt ingen gnist på pluggene eller signal ut fra powerpack via de oransje ledningene. Godt batteri, god fart på starter, alle kontakter renset og satt inn med kontaktfett, det samme med jordingspunkter. Plugger er sjekket på den andre motoren og funker (har og en slik pluggtester som benyttes i stedet for plugger) Alle innspill tas i mot med takk.
  3. Hei, Da jeg tok opp båten oppdaget jeg at det var en tynn slange som var avrevet nede på stammen (se bilde). Antagelig har den kommet i klem når motoren har blitt tiltet opp og ned. Slangen forsvinner inn i båten sammen med andre slanger til motoren. Kan noen fortelle meg hva denne slangen er til og betydningen av at den er røket? Motoren er en Mercury 90hk 2-stroke fra 2001.
  4. salta

    Mercury 150 Efi Ujevn gange

    merc 150 efi 2014, kjøpt ny høst 2015, Starter som et skudd, men går ujevnt ved fra ca 1000 til 3500 rpm , problem fra motor ble overtatt. Merkes som små nøkk og en kan også se(turteller) og høre at turtallet detter såvidt ved hvert nøkk. Må dra på til høyt turtall og la motor gå litt så forsvinner det. Ligger jeg og bakker en stund, eller dorger, kommer problemet tilbake når en drar på igjen. Er ofte ute langt til havs og svært irriterende og bekymret i forhold til at en tenker at en dag stopper motor. Noen få turer har problemet være helt borte, eller bare såvidt notert. Hatt den to ganger til forhandler som første gang påsto det ikke var noe galt, neste gang mente det var vann i bensinen og skiftet bensinfiltre, og pakning på bensintank. De åpnet også motoren for å fjerne noe vann som de mente kunne ligge inne motoren.Hjalp ingenting - problemet er akkurat det samme. Er det noen som har , eller har hatt samme problem og kanskje kan ha en formening om hva som er problemet.
  5. Hei! Har arva ein Evinrude 6, merka 65B66. Google fortel at det er ein 1975-modell, men finn ikkje nokon modell på http://epc.brp.com/ som passar. Einaste 6hp som er lista frå 1975 er 6504R og 6505R, på diagrammet ser dei veldig like ut, men min har blant anna ein plugg på sida, med tre ledningar til. Denne er ikkje på diagramma for 6504R og 6505R. Er det nokon som veit kva denne pluggen/tilkoblinga er til? Eg manglar gnist på ein tennplugg, coilane ser overfladisk bra ut, nokon som har idear for feilsøking vidare? Hal
  6. Marulf

    Alarm Mercury 135

    Jeg har en mercury 135 hk utenbordsmotor fra 1998. Dette er en V6 forgassermotor (ikke optimax) som fungerer upåklagelig og er godt ivaretatt. De siste ukene så har det dukket opp en helt svak alarmlyd i fra kontrollboksen. Veldig svak, "kostant" lyd som kommer og går tilfeldig. Impeller og termostater er byttet. Har forsøkt også å kjøre uten termostater, men lyden er der likefullt. Alarmen kommer også tidvis like etter oppstart, altså ved kald motor, slik at jeg har utelukket at det kan være feil temperatur. Har sjekket om motoren får olje, og det gjør den også. Alt fungerer tilsynelatende normalt, men alarmlyden er der fortsatt. Det skal sies at alarmen er såpass svak at den til tider nesten ikke er hørbar, men klarer ikke å finne årsaken. Noen som har noen gode tips til hva som kan være feilen?
  7. hei , jeg er en uheldig kjøper av en brukt merc 115 hk 2 takt forgassermotor 1998 mod,Den starter ganske lett ,,og går helt normalt på tomgang ca 1000 omdr. og kan koble til uten at den stopper .men straks man " drar på" blir det store problemer ,den kan gå noen sekunder på full gass . men bakker plutselig opp ,går veldig ujevnt , og kommer for fullt igjen .og dette gjentar seg .Vi har drenert forgasserne , og skrudd dem løs og undersøkt alle 4 . uten å finne noe galt . samme motortrøbbelet var der etterpå .Videre har vi skiftet alle 4 tennpluggene . prøvd en ny coil på alle 4 sylindrene , videre så er ny trigger og stator forsøkt . bensinpumpe undersøkt , bensintilførsel er også ok fra tank .. det er også tatt kompressjonstest .. alle 4 syl. var jevn og fine litt under 9 kg Ingenting av dette har hjulpet !. ser at det er to el bokser til som ikke er testet / skiftet , kan det være noe der ? det kan også nevnes at den går hakkete, og oppnår ikke noe særlig over 3500 omdr ..når man tester gasspådrag på tomgang. Denne bruktmotoren har gitt mye hodebry ..og jeg er veldig takknemlig hvis noen erfarne hobbymekanikere eller proffe her har tips som kan hjelpe oss å få motoren i orden . på forhånd takk :-) mvh W O
  8. Guttungen sin Suzuki 9.9DT, er tydeligvis en mix av litt deler. Ifølge Vin-nummer er den en 1987 modell, mens resten av motoren ser ut til å være nyere (midt på 90-tallet?). En av festeboltene har satt seg fast, og etter MYE arbeid har jeg klart å få skiten ut. Men resultatet er at bolten er ødelagt, og motoren har nå bare en festebolt mot akterspeilet. Hva setter jeg inn istedenfor? Er evt alle disse boltene like mellom modellene, eller er det forskjeller?
  9. Det lekker hydrolikkolje fra et hull på undersiden av hovedsylinderen på tilten. Det ser ut på deletegninger at der er en slags splint i der. Vet noen hvordan reparere/skifte splint?
  10. Som topicen sier, hvilke forskjeller er det på drivaksel og undervannshus på eldre OMC og nyere OMC/BRP? Har hørt eller lest et eller annet om at det er forskjell på bla splines på akselen slik at nyere deler ikke passer på eldre motorer og visa versa. Grunnen til at jeg spør er at jeg har kommet over midt på 90-tallet OMC dele motor til min 2000 modell Johnson 70HK. Kan man bruke vitale deler fra en eldre OMC på de siste modellene fra OMC/BRP?
  11. Hei, jeg har en 5HK Yamaha 2-takter og lurer på hvor mange omdreininger det skal være på lufteskrue/blandingaskrue. Jeg har lest på forumet her tidligere at det skal være 1 1/2 omdreining. Stemmer dette? Kommentar fra moderator: Tittel redigert, var "5HK Yamaha 2 takter". Alle må vennligst lese reglene for titler før man poster. Utdrag: Av hensyn til brukervennligheten er det viktig at titlene beskriver emnet på en best mulig måte, den kan inneholde inntil 100 tegn. Skriv tittelen slik du ville formulert deg om du henvendte deg muntlig til en båtkyndig bekjent. Om det er relevant skal emnetittelen inneholde både produktnavn og beskrivelse av hva saken gjelder.
  12. Nymontert påhenger startet helt fint og gikk fint på tomgang og rolig kjøring for så å dø når det ble forsøkt å gå opp i planfart. Etter dette vil den ikke starte. Det har ikke vært tilkoblet instrumenter, denne påhengeren har databus kobling ut på instrumentene, litt redd dette kan ha forårsaket en feil.. Alle sikringer er hele. Skal feilsøke mere i morgen, dvs gnist, dødmanns krets osv.. Takk nemmelig for konkrete tips :)
  13. Hei Har nylig fått meg en eldre 50HP Mariner, mener den er fra 80 tallet. Det er forsåvidt helt likens motor som Mercury. Når jeg prøvde den på første turen ventet jeg til motor var varm og ga gass, da putret den i noen få knop. Når jeg gikk på tomgang ville den bare stoppe. Gjorde flere forsøk med samme resultat, går bare såvidt fremover, og stopper etter en stund på tomgang. Jeg gjorde så: 1. Kjøpte ny bensin slange med pumpe 2. Sjekket plugger (gammel eier sa disse var 1 sesong gamle) 3. Sjekket bensin filter etc.. 4. Sjekket begge forgassere, Da ser jeg den ene forgasseren lekker bensin. Demontere denne å finner ut at flottør er noe tullete. Jeg renser forgasser og fixer flottør, nå lekker den ikke. Men motor puttrer. Neste steg er at jeg drar ut 2 plugger på begge øverste sylindre (som deler 1 forgasser) da skjer det ingenting. Drar jeg ut pluggene på nederste 2 sylindre så stopper den. Ergo fant jeg ut at den går KUN på 2 sylindre. Da byttet jeg plass på forgassere. Ble noe forskjell på turtall men fremdels tenner den ikke fint. Kjøper så 4 nye plugger, da får jeg bra med turtall og det kan høre ut som motor funker helt fint. Tar den ned på vannet, kjører noen runder og måler fart. Får bare 27knop så noe er feil (skal gjøre 40knop). (men stor forskjell fra første turen) Når jeg kjører tilbake til bryggen så stopper motor igjen på tomgang. Og når jeg nå starter den igjen så høres det ut som om den går litt på 3 sylindre og litt på 2, og kanskje aldri på nr4. Sykt irriterende å ikke ane hva som er feil :( Har egentlig ingen kunskap om 2 takt motorer annet enn hva jeg har lært iløpet av disse 2 ukene. Hjelp og tips mottas med takk :)
  14. Hei, Har en 2013 Mercury 20 hk 4 takt som ellers går som ei klokke. starter raskt og går fint på tomgang, men kun helt opp til 1/3 gasspådrag. Etter dette mister den kraft, fjusker og omtrent kveles. blir verre jo mere gasspådrag jeg har. Noen som har vært borti lignende? kan det være membranpumpa? Kan forøvrig nevne at jeg har bytta plugger, tømt å reingjort bensintanken, bytta bensinfilter og drenert forgassern uten hell.
  15. Hei. Tenkte å prøve meg med litt dorging her forleden dag, men kom på å har hørt det ikke var noe særlig lurt å daukjøre en 2-takter over tid. Stemmer det? Har en Evinrude 70hk 2-takt fra 83 som henger på en Selco selsport 15.
  16. Hei. Jeg har en 6hk Yahama 2-takt, tror den er fra 98. Hva er forskjellen på denne 6hesteren, og 8hesteren? Hva må/kan gjøres for å få 8hk?
  17. OddbjørnO

    Erfaringer med Honda BF 2.3 hk?

    Hei, har noen erfaringer med Hondas minste dorgemotor? BF 2,3 heter den vel. Ser fordelene med vekt (12,7kg) og at det er 4-takt, men er mere bekymret for støy. Denne er vel luftkjølt, så...
  18. Båten har badeplattform og jeg vurderer å plassere festet rett bak drevet for å utnytte original styring. Stammen er uansett for kort til å kunne plassere kavitasjonsplaten like under kjøl, så hvor dypt bør jeg stikke påhengeren for mest effekt? Kan selvsagt plassere motoren på en av sidene bak om det gir mer effekt. Har ingen erfaring på dette området selv.
  19. TORE HAUKALI

    4-takt Yamaha 9,9 fusker

    Vår Yamaha 9,9 4-takt starter fint og går greit til halv speed. Begynner da og fuske og smelle. Forgasser renset 2 ganger, Nye plugger og ny bensin. Ingen ting hjelper. Noen gode råd?
  20. Hei! Jeg har en Tohatsu 2-takt 4hester, M4C, 2004 modell. I fjor startet den lett og virket den som den skulle, men kjølestrålen var litt slapp. I år leverte jeg den til verksted for bytte av impeller og vanlig service. I år, etter service, har den vært litt tungstartet, med mye choke-bruk for å få liv i den. Den går greit på tomgang og lav fart, og hvis jeg er rask opp i «full gass» så går det også greit. Men hvis jeg prøver å gi gass i «mellomfarts-området», så kveles/dør motoren ut. Da er det bare å starte den igjen, men det er jo litt frustrerende med bare av/på gass. Hva kan være galt? Har dere forslag til feilsøking? Hva kan jeg gjøre med enkelt verktøy, og uten reservedeler? Nå er vi på ferietur, og jolla til barna er jo et viktig leketøy;)
  21. Har en 89 model Johnson 40 hk (40TL) som starter og går på tomgangng men under kjøring oppleves det som "hakking" (som en trykket på stopp knapp 1/2 sek), dette er syklisk 15-25 sek avhengig av last (RPM). Har nye org plugger, bensin spruten er ca 2 meter når man oppererer startmotoren med slange av selfølgelig, undervannshus full service nye tetninger, vært på marina med svært godt rykte sier de må gi opp. Men de sjekket over motoren og rettet noe feil i justeringer gass/gir og tenning, men den fortsetter og "hakke". Er det noen som har forslag hva dette kan være?
  22. Noen som vet om det er plombering og eventuelt hvordan man fjerner den? Yamaha 9.9 4t 2008 mod
  23. Båten har badeplattform og jeg vurderer å plassere festet rett bak drevet for å utnytte original styring. Stammen er uansett for kort til å kunne plassere kavitasjonsplaten like under kjøl, så hvor dypt bør jeg stikke påhengeren for mest effekt? Kan selvsagt plassere motoren på en av sidene bak om det gir mer effekt. Har ingen erfaring på dette området selv.
  24. Noen som vet om denne motoren kan trimmes? Det er en Yamaha 4-takt, merket 2016, 9.9 hestekrefter.
  25. Hei. Vurderer å kjøpe ein 2010mod. Antares 580 med 90hk Suzuki. Eiger har hatt den siden ny, og tatt service på den selv, der han i hovedsak har skifta olje og oljefilter på motor nokon ganger. så det er med andre ord ikkje skifta olje på girhus eller skifta impeller på den. båten er veldig lite brukt, motor er gått ca. 50t. kosmetisk ser ikkje båten ut til å vere brukt. fekk avslag på kr. 10.000, på kjøpesum, då eg vil ha den på service for å sjekke om alt er OK, og få skifta impel, anode og det som følger med på service. vil 10.000 holde for ein slik service? på forhånd takk for alle gode svar. :)
×
×
  • Create New...