Jump to content
  • Sign Up

Search the Community

Showing results for tags 'Motorteknisk utenbords'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • Båtforumet
    • Båtadvokaten svarer
    • Vannsport
    • Om baatplassen.no
    • Bil, bolig, fritid og hobby
  • Ønskes
    • Kjøpes, alt båtrelatert
    • Tjenester ønskes
  • Linker og annet nyttig
    • Dokumentarkiv
    • Eksterne linker
    • Båtrelaterte foreninger
    • Havner og utsettingsramper

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 844 results

  1. Har en Suzuki DF6 2012 som har vært kranglete det siste året. Den vil ikke svive på lavt turtall uten choke. Selv på full gass vil den etter noen minutter gi seg og er da ikke mulig å starte. Tok opp en liten film som viser hva som skjer når choke trykkes inn. Den ruser raskt opp og stopper. Bensinen er ny, tennplugg er ny, bensinfilter er rent og forgasser er renset. Håper noen har noen gode tips til hva som kan være feil. https://youtu.be/-NkZzF9MS7k
  2. Har en evinrude e-tec som har tæra istykker undervannshuset. Har funnet en 90 hk 2013 e-tec som delemotor men er usikker på om undervannshusene er like? Vet noen noe om dette?
  3. Hei alle motorkyndige mennesker. Har kjøpt meg ny båt. Med den fulgte en 1978-1980 modell yamaha 40hk 2-takts motor. Den starter lett med en gang med dør på tomgang. virker som den bruker opp bensinen som ligger i filteret før det går tomt. Virker som den ikke vil suge opp bensin. Har tatt opp forgasser, renset filter, og skrudd opp flotør for å se om det var noe der, men så ingen åpenbare feil. Trodde det var tanken for den var gammel å var lekk i koblingen, så kjøpte ny tank med ny slange og blære, men ingen endring. Kjøpte da en delemotor(helt lik) med AKKURAT samme symptomer. hva er oddsen for det? Så begge motorene starter men stopper igjen etter 10-40 sekunder. Noen som har noen tips/råd/erfaringer å dele med meg før jeg blir gal? Kommentar fra moderator: Tittel redigert, var "Yamaha 1980 40hk 2takt". Alle må vennligst lese reglene for titler før man poster. Utdrag: Av hensyn til brukervennligheten er det viktig at titlene beskriver emnet på en best mulig måte, den kan inneholde inntil 100 tegn. Skriv tittelen slik du ville formulert deg om du henvendte deg muntlig til en båtkyndig bekjent. Om det er relevant skal emnetittelen inneholde både produktnavn og beskrivelse av hva saken gjelder.
  4. Nå lanserer Evinrude nye G2-motorer i 115-150 klassen. 3 sylindrede og 1,9L slagvolum. Rent visuelt synes jeg de ser bra ut. Blir spennende å se hvordan de fremstår på vannet. https://www.evinrude.com/en-US/press-releases/evinrude-launches-new-3-cylinder-e-tec-g2-outboards.html
  5. Heisann folkens. Har i dag en Mariner Marathon 10HK som er litt tilårskommen. Det har vært en fantastisk motor som til nå har fungert upåklagelig siden midten av 90 tallet men nå har den ingen gnist og jeg mistenker switchboxen. Så nå er jeg i tenkeboksen og vurderer ny motor, brukt sådan da jeg vil ha to takter. Ser at det ligger mange Mercury/Mariner Viking ute til salgs og lurer på om disse er like som den jeg har, bare nyere? De ser jo helt like ut og om de er det tror jeg at jeg vil gå for en sånn om jeg finner en som ser grei ut og er rimelig.
  6. Var ute på min første tur med båten. Den gikk som den skulle helt til jeg slakket opp gassen og bare lå i ro på tomgang. Etter på ville den ikke gå orntlig. Går som normalt opp til 2000 omdreininger, men begynner å vibrere med mere turtall. Motoren bare «harker og rister» med mere en 2000 omdreininger og vil ikke øke farten. Har byttet bensinfilter, men det hjalp ikke. Virker som den ikke får nok drivstoff. Noen som vet hva problemer kan være ????
  7. Da jeg vinterkonserverte påhengsmotoren i fjor, bestemte jeg meg for å være flink og helle en real klunk 2-taktsolje nedi syliderne. Nå sliter jeg med å få start påmotoren: har renset og pusset pluggene og dratt og dratt mer enn en time (ja vannblemmer på fingrene). Da jeg kom hjem, fant jeg grunnen. Flasken som jeg trodde inneholdt 2-tsktsolje i høst viste seg å inneholde siste rest av gammel motorolje fra cummins dieselmotoren som jeg byttet olje på på vårparten u fjor..,mao: motoren er full av gammel motorolje... hjelp! Hva gjør jeg nå??? Må motoren plukkes fra hverandre????
  8. Noen som vet hvor man bør lete etter feil? Byttet regreim i vinter, alt vel etter jeg fikk båten på sjøen. Noen uker seinere fikk jeg ikke normalt turtall ved gasspådrag. Normalt 5100 rpm med min propell, nå 3400 rpm når motoren er gått varm. Lydbilde vrenges, høres ut som en 2T motor med choke på. Har skiftet filter og vannutskiller. Ingen feilmeldinger på kontrollpanel. Søkte etter feilkode og ingen lagrede feilkoder i enheten.
  9. Det som skulle blitt årets første tur med båten endte i skuffelse - motoren nekter å starte. Askeladden c62 med suzuki df115 fra 2011. Litt vanskelig å beskrive så jeg har filmet hva som skjer https://photos.app.goo.gl/EBX8fD1ecaacjcpX8 Tok service når jeg tok opp båten i fjor, den jar stått ute men godt dekket. Batteriet er ladet, motoren står i fri og det er bensin på tanken. Som dere ser på filmen går alt som det skal når strømmen skrus på, kontrollampene lyser og timetallet vises, men når jeg prøvet å starte så piper alarmen som bare det og alle lampene lyser igjen. Har aldrig vært borte i dette. Noen gode ideer på ting jeg burde sjekke?
  10. Motor starter fint og går stille helt til første skikkelige gasspådrag. Lyden minner om «fri eksos» så roer det seg igjen. Nesten som om «lyden stabiliserer seg ned igjen» Skjedde plutselig. Håper noen har noen tips til mulige årsaker.
  11. Har en Yamaha 8 hk 2-takter. Den er i veldig god stand. Ser bra ut og er lite brukt. Da jeg fikk den var det ingen kontrollstråle overhodet. Etter å ha pirket med en streng i hullet (som er utrolig lite og tynt) der kontrollstrålen kommer ut under motoren drypper det nå litt når motoren kjøres. Hvordan rense opp i denne kjølekanalen? Bruk av syre er i mitt hode ikke så lurt på en aluminiums motor. Kan legge til at jeg har montert ny impeller og motoren kjøler bra. Den blir ikke varm og ed bruk av klokker ser jeg jo at det kommer plenty vann ut med eksosen i propellen.
  12. Vedlegger en filmsnutt som viser høy lyd ("fri eksos") og vann som spruter ut mellom stamme og motorhus. Flott om noen har tips om hva som kan være galt. Motoren går ellers bra, "hoster" litt av og til, men går altså ellers som ei kule. https://youtu.be/tVPcxFWDt8w
  13. Hei alle. Vi er nybegynnere på båt. Vi har en Galia Galeon 525 med Yamaha 115 v4 totakt autolube. Problemet vi har er at etter bruk, avslått tenning, og at motor sannsynligvis er varm skjer følgende: Starter slår ikke inn. Vil ikke starte Vil ikke tilte. Helt død. Etter ca 1 time starter den igjen. Det er mye å sette seg inn i. Er det noen som kan veilede oss i riktig retning?
  14. Startsnora røyk og jeg måtte åpne starter "boksen" for å få tak i den. Når jeg fester alt sammen og prøver å dra i snora for å starte motoren vil ikke hakene ta tak og jeg får ikke motstand når jeg drar. Er det noen som har peiling på hva jeg skal gjøre?
  15. Martin Haga Jens

    Tilt på Yamaha 40hk kaputt?

    Heisann, Ny på forumet her, prøvde å søke på lignende problem men fant ingen ting. Saken er: Kjøpt meg båt med 40hk Yamaha 1995. Tilten har fungert supert på land. Ingen oljelekkasje eller lignende. Satt ut båten i går, da fungerte tilten fint. La båten i brygge og skulle heise motoren, omtrent ingen ting skjer, heises svææært sakte opp en liten bit, deretter stopper den. Senket motoren ned igjen, men nå skjer det ingen ting... Trenger tips/råd... er det kun for lite olje i reservoaret eller er det motoren til tilten som er gåen?
  16. Har en 2007 Evinrude E-Tec 6ohk som starter lett og går fint men som under kjøring plutselig mister turtall og kraft. Dette pågår i noen sekunder til ett minutt for så plutselig å dra avgårde igjen. I dag stoppet motoren helt og jeg hadde store problemer med å få den igang. Jeg sjekket bensintilførselen. Bensinfilter tomt, ingen bensin inn til pumpen. Men bensin på tanken, og ikke noe problemer å suge bensin ut av bensinslangen før pumpen. Noen ideer om hva det kan være.
  17. Har en mercury 10hk 4 takter 2015 Model number1-F15201E 2 som er fjernet blombering på er nå 15hk men lurer på hvilken forgasser trenger eg for å få 20hk?
  18. Jeg har mistanke om feil på en av injektorene på min Etec 90hk 2008 modell (den går på to sylindre). Jeg har lest meg til at disse er kostbare å bytte på verksted, og at det ikke er så vrient å gjøre det selv, samt at det er en god del å spare på å gjøre det selv. Skjønner at jeg må ha diagnoseverktøy til PC samt kabel for tilkobling, pluss eventuelt en ny injektor. Jeg har noen spørsmål til dere som har vært borti dette før: - Hvor får jeg kjøpt kabel, og hvilken kabel skal jeg ha? - Hvor laster jeg ned software? - Kan jeg lese av hva feilen er i softwaren, og om det er en gåen injektor? - Hvor kjøper jeg injektor til en gunstig pris? Vet det er postet lenker til et sted hvor de selger injektorer i en post her inne, men der hadde de ikke lenger dette til salgs. Eventuelt så er det jo mulig å rense en injektor. Er det noen som vet om firmaer som gjør dette i Norge?
  19. Hei, Yamaha 40hk 2001 Starter og går så lenge som helst på tomgang, men etter å ha blitt kjørt skikkelig varm, vil den ikke lengre gå, begynner å vibrere på tomgang og stopper snart. Problem startet 1 tur i vår. Rett fra service til vinteropplag i fjor. Undersøkt på Yamaha verksted, forgassere renset, ingen effekt. Noen ideer?
  20. chek engine lampe blinker 3+2 på en 140 hk Suzuki 2008 mod. Hva tyder det.?
  21. Mossmann

    Veteranpåhengstråden

    Starter en liten tråd om veteranpåhengser! Her kan man laste opp bilder, tips eller kanskje til og med spør om noen kanskje har deler til akkurat din veteranpåhenger. Det er jo en kjentssak at det ligger mange eldre påhengere rundt om i det ganske land, det være seg i garasjer, naust og kjellere... Starter rett og slett tråden for å høre om noen fortsatt bruker dem, eller tar vare på dem... Disse har jeg per nå!: Evinrude Yachtwin 3 hk 1966 mod. De fleste kjenner vel til disse da de var svært populære på 50-60 og 70 tallet. Yachtwin er en litt lettere versjon av Lightwin, som de fleste av disse het, som var myntet på seilbåtbruk. Denne har fått en mindre "overhaling". Nye Coiler,stifter/condensere,pluggledninger, nypakka forgasser og toppakning. Har ennå ikke hatt denne på hekken enda da den nesten varmskjærte seg i tønna et par timer før den skulle på sjøen for første gang...Godt at feilen ble oppdaget der og ikke til havs.. -Har også to kasser med deler til Lightwin/Yachtwin om noen skulle mangle noe.. Johnson CD-14 5,5hk 1957 mod. Også kjent som Evinrude Fisherman 5,5. Restaureringsobjekt. Mercury 4,5hk 1975 mod. Verdens mest irriterende motor for øyeblikket. Har alt; Komp, tenning, drivstofftilførsel...men starter ikke... Yamaha 3,5AC Luftkjølt bråkmaker som ligger på svigers garasjeloft. Har tilgode å få sjekket opp tilstanden på denne da den fulgte med en annen påhengs jeg kjøpte,men har fått med meg at startsnorfjære er defekt...midlertidig lagret hos svigers! Flere der ute som har en veteran eller flere stående eller i bruk der ute?
  22. Bønna kaller

    Kontrollboks Suzuki, dårlig kontakt

    Hei, jeg sliter med å starte min Suzuki 140 hk pga dårlig kontakt, tror jeg, i kontrollboksen. Hvis jeg rikker litt frem og tilbake så starter den som regel, av og til tar det lengre tid, og noen ganger stopper den når jeg veksler mellom forover og akterover. Noen som har tips til hva det kan være og kan en "vanlig" mann gjøre dette selv? Ps fikk ikke til å rotere bildet.
  23. Hei! Nokon som har ei god oppskrift på ein effektiv å god metode å rense forgassere som har fått vatn i seg? Det gjelder ein Yamaha 100hk 4t- 2003 model
  24. Hei. Har en Tohatsu 40hk 2takt 2002 modell som ikke går uten att choke er på. Båten har stått i 3mnd, altså lagt i ro til kai i vinter. I denne perioden har motor blitt startet 3ganger. Motoren starter forsåvidt greit, men vil ikke gå på tomgang uten att choke er på. Slår eg av choken går det ca 30sek så dauer den. Prøver eg å kjøre så får eg null motorkraft og motor dauer. Hva kan dette være? Fungerte fint helt til den ble liggende i ro for lenge... Har fylt ny bensin, sjekket bensinflow gjennom slange, denne er ok, men håndpumpen blir aldri helt hard når slange er tilkoblet. plugger er ok, har hatt av deksel til forgassere, ser ikke noe gale. Er ikke mekaniker og har lite kunnskap om skruing... Takk for svar.
  25. Har en 2002 mercury 40 fourstroke EFI som starter lett og går fint på tomgang. Gir gass og får båten opp i plan noen sekunder før motoren begynner å hakke. Den mister kreftene totalt, men stopper ikke helt. Må da la motoren gå litt på tomgang slik at den kommer til hektene igjen før jeg kan gjenta prosessen. Det er montert nytt lavtrykk bensinfilter, og det er rikelig med fersk bensin på tanken. Bensinslangen ligger ikke i klem, og lufteventilen på tanken er åpen. Finnes det noen her på forumet som har opplevd lignende, og evt funnet en løsning på problemet? Eller noen som har gode tips til feilsøking? Svar mottas med takk.
×
×
  • Create New...