Jump to content

Search the Community

Showing results for tags 'Strømopplegg'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • Båtforumet
    • Båtadvokaten svarer
    • Vannsport
    • Bil, bolig, fritid og hobby
  • Ønskes
    • Båt, motor og utstyr kjøpes
    • Private tjenester utenfor forumet ønskes
    • Båtplass ønskes leid/kjøpt
  • Linker og annet nyttig
    • Dokumentarkiv
    • Eksterne linker
    • Båtrelaterte foreninger
    • Havner og utsettingsramper

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Hei, Som ny her har jeg prøvd å finne gode svar, men ikke helt klart det. Beklager om jeg stiller noe som alt er besvart. Jeg vurderer hvordan få løst strøm i en seilbåt. Båten vil være et prosjekt og jeg ønsker å gjøre "rett" fra første stund. Derfor blir det nok å rive ut det som er der i dag og begynne på nytt. Slippe å arve "feil og mangler". Tanken er å begynne i det små. Få inn batterier, så lader og så landstrøm osv i fremtiden. Men må planlegge nå for fremtiden. Mine ønsker er; - ca 300 ah forbruksbatterier, Gel el. og et nytt startbatterie. - Lader til batterier - begynner med "skjøteledning" inn i båten - Solceller - kanskje før landstrøm - Overvåkning av batterier, se status og varsel når nærmer seg nedre grense. -Landstrøm - Noe som får komme i fremtiden (cash flow), viktig å vite hva som funker plug og play og få kontroll på jord og kryprstøm/tæring Ønsker å få en god løsning for lading fra landstrøm og fra solceller. Ønsker å kunne ligge for landstrøm hele tiden når man ikke er om bord uten å være redd for at batteriene taper seg på noen måte. Ønsker å ha flere landstrøm stikk i båten slik at varmeaparat, luftavfukter, "frostvern" osv kan stå på uten risiko for liv og helse og tæring. Kjøleskap blir nok å kun gå på 12V. Vil nok bruke en form form "ring hytta varm" løsning for å slå på varme, avfuktere osv ved behov. Landstrøm skal også kunne brukes på varmtvannstank. Ergo blir det en del utstyr. Jeg har IKKE råd til alt nå og må ta det litt etterhvert, men hvor starter jeg? Hva slags utstyr MÅ jeg ha og hva bør jeg ha? Tenker altså type lader. regulator, landstrøm løsninger, skilletrafo, batteriovervåker osv osv... går jo meg helt vill her jeg prøver å google og ser tusenlapper fly fortere enn F16. Jeg trenger med andre ord en full "oppskrift" slik at man kan bygge ut med tiden uten problemer. Men samtidig bruke båten fra første stund. Hva koster ca en slik totalpakke? Mye man skal ha, noe som er kjekt å ha. Håper på god hjelp og på forhånd takk for gode råd.
  2. Hei, har en 2019 Antares, den har 3st orginale led taklamper som har 3-4 styrker som styres ved en lett berøring, en i fremre cabin, en midt i cabinen samt en utenfor cabindør. Monterte nettopp en Lowrance VHF radio, trakk antenneledningen inn i cabinen rett utenfor og over skyvedøren inn i cabinen, dvs mellom de 2 bakre taklampene, antenneledningen ligger antagelig svært nært ledningene til disse 2 lampene men ca 3 meter bak den fremre/3'je taklampen. Det som skjer er att i det jeg trykker på mikrofonen for å prate i VHF så tender de 2 bakre lampene på laveste styrke å blir stående på, men aldrig den fremre. Tenkte det hadde noe med kursen jeg hadde koblet den til å prøvde derfor å koble den rett på batteriet for å uyelukke det, men lampene tente likevel, dvs det har ingenting med hvor radio er tilkoblet. Så til spørsmålet, hvordan kan dette skje ?? det eneste jeg kommer på er att antenne ledningen avgir "noe" som forårsaker dette. Hva tror dere elektrikere/andre ? Andre som har opplevd lignende ?
  3. Swingswong

    Råd om innkobling av shunt

    Jeg lurer litt på hvordan jeg bør gjøre dette mest mulig riktig. Har kjøpt inn en Victron 500A shunt, men har flere batterier. Bak i båten har jeg et startbatteri og to forbruksbatterier. Forbruksbatteriene er paralellkoblet og forbundet til startbatteriet via VSR relé. Lading fra dynamo går kun inn på startbatteriet. Lading fra landstrøm går på hver sin kanal. hovedbryter er montert på start og forbruk. Jeg er usikker om starteren er koblet innom hovedbryter, men motoren er sikret med 250A. Så skal jeg sette inn et ekstra optima batteri fremme ved trusteren for å slippe spenningsfall over 10m kabel. Det er et fjernstyrt relé som er tenkt lagt inn når truster skal brukes og ved transportetapper for å lades. Uten om det er det tenkt at det skal være frakoblet. Siden Optimabatteriet ligger helt foran vil jeg ikke få dette gjennom shunten. Kunstverk :)
  4. Jeg har en litt spesiell problemstilling. Jeg har byttet til LED på akter + grønn + rød. Jeg har fortsatt halogen på motorlanternen i masten. Problemet mitt er som følger. På kontrollpanelet i båten står bryteren for lanternene, midstilt er lanternene av, den har så dobbel funksjon, vipp til en side så går de 3 vanlige på, vipp til andre siden så kommer i tillegg motorlanternen på. Etter bytte til LED så går motorlanterne på i begge posisjoner (jeg får altså ikke seilt uten motorlanterne), jeg har sjekket og funnet en annen som har akkurat samme problem etter bytte til LED, er det noen her som har hørt om denne problemstillingen som jo er veldig merkelig, nesten spøkelsesutrolig og har forslag til løsning, evnt kan si noe om grunnen til problemet. Jeg har brukt maritim sine BAY15 pærer
  5. Hei igjen, stadig oppgraderinger og nå er det batterilader og lithiumbatterier som står på menyen. Her er det mange med erfaring og kompetanse så jeg spør dere Jeg holder på med min seilbåt, som jeg snart er helt ferdig med å renovere. Jeg har nytt elektrisk anlegg i båten som var der når jeg kjøpte den, men ting er ikke helt som jeg ønsker. Alle lamper/bryterpaneler og ledninger osv er nytt, men jeg er ikke fornøyd med «landstrøm lader» og kapasitet. Jeg har pr nå følgende: Ctek D250SE lader (20A). Denne er lithium kompatibel. Solcelle MPPT. Denne er koblet til forbruk og startbatteriet. Lader først opp forbruk, deretter start. Denne får pr nå kun strøm fra dynamoen. Batteriene mine er 1x bly/syre start 75Ah og 1x bly/syre forbruk 75Ah. (Det sto lithium forbruk i båten før jeg kjøpte den som tidligere eier ville ha selv.) Det er en Ctek lader koblet til forbruk som er beregnet på landstrøm. Denne lader med 7A noe jeg synes er for lite. Denne er kun koblet til forbruk. Det jeg vurderer å gjøre er følgende: sette inn en 20A Victron lader til landstrøm koblet til både forbruk og start. Sette inn 1x 100/200Ah LiFePo4 batteri forbruk. (Erstatte det gamle bly/syre forbruksbatteriet) Kjøpe en landstrømpakke (plug and play) som Victron-laderen kobles til (stikkontakt) Koble 2x 80W solcellepaneler til eksisterende Ctek D250SE lader (20A). Jeg skal ikke seile jorda rundt, kun drifte autopilot, kartplotter, LED-lys, vannpumpe, VHFog kjøleboks som er planlagt installert. Jeg trenger nok til å ligge ute noen dager i uthavn, og vil ha muligheten til å seile noen dager uten motor sommerstid. Er jeg helt på villspor, eller vil dette være tilfredsstillende? Jeg har et nøkternt strømforbruk. Spiller musikk fra oppladbar Bluetooth høytaler, har ikke webasto eller andre strømslukere. Jeg har seilt 12t med autopilot og kartplotter på det 75Ah batteriet jeg har uten lading, men det er uten kjøleboks eller solcelle. Håper dere har gode meninger og tips. Båten er 29fot og har det man trenger av elektrisk utstyr, men ikke noe ankervinsj, tv, elektriske vinsjer, webasto/eberspecher eller varmtvann. Mulig det kommer en dieselvarmer i fremtiden, men ikke nå.
  6. rdalen

    Hvordan feste batterier

    Det er satt inn to store 120 Ah batterier i forpiggen i en 40 fots seilbåt, like ved thrusteren. Men jeg oppdaget til min forskrekkelse at de ikke var festet. De er satt løst på en liten «skammel», som heller ikke er festet. Tyngden er vel tenkt å holde det på plass, men det kan være ganske store bevegelser, og kraftige slag her, og jeg liker ikke tanken på å ha de to tunge batteriene dansende rundt. Jeg tenkte jeg kunne spenne en rem over, men utfordringen er at det ikke er annet å skru festebrakettene i, enn rett i skroget. Er det noen som har noen gode ideer til hvordan dette kan gjøres på en så enkel måte som mulig? kan jeg lime på noen solide treklosser jeg kan skru i? Tech7? Biltemas superlim? Annet?
  7. Hallo båtfolk. Eg prøvde å søke litt ang lithium batteri og erfaringer som folk her har. Men kunne ikkje finna noko egen generell tråd om lithium. Så eg tenkte me måtte ha ein generell tråd der folk kan komma med erfaringer, spørsmål, omtaler, anbefalinger, priser, leverandører, ja rett og slett det meste innen lithium batteri, og systemer til bruk saman med lithium batteri +++
  8. I kveld ble vi utsatt for følgende merkverdige problem. Vi hadde vært på holmetur etter jobb, badet grillet og koset oss. Alt var bare fryd og gammen. Da vi kjørte fra båtplassen på ettermiddagen var batteriene så og si fulladet. Ladespenning var normal, ca 14,5V, og ladestrøm ca 20A så vidt jeg husker. Også dette normalt. Etter noen timer var det på tide å starte opp og kjøre hjem. Når jeg starter motoren pleier jeg alltid å legge turtallet opp ca 100 rpm for å få ladingen i gang på dynamo. Enkelte ganger starter den imidlertid å lade med en gang på tomgangsturtall. Denne gangen startet den å lade med en gang, men før jeg rakk å reagere på instrumentene hadde jeg lagt opp turtallet bitte-litte grann. Jeg liker å holde øye med det elektriske, så jeg har et voltmeter på startbatteriet, et på forbruksbanken, et amperemeter som viser ladestrømmen fra dynamo, og en batterimonitor som viser strøm inn på forbruksbanken. Etter noen sekunder skjedde det noe rart. Voltmetrene falt plutselig fra ca 14,5V til under 12V. Like etter stabiliserte de seg på ca 12,6V. Det første som slo meg var da at jeg hadde mistet ladingen. Imidlertid oppdaget jeg at amperemeteret viste at det gikk relativt høy strøm fra dynamo. Dette er analogt uten tall på skiva, men ca 50A tenker jeg. Jeg fortsatte å rusle på tomgang ut fra bukta vi hadde ligget mens jeg grublet litt over dette. Etter ca 1 minutt begynte det imidlertid å lukte brent, så jeg stoppet motoren. Opp med dørkelemmer, vekk med motorkasse, og ut veltet det en grå røyk som luktet skikkelig brent. Jeg tenkte på brent dynamo eller drivreim, om motorromsisolasjon kunne ha ramlet ned mot noe som roterte eller hva det kunne være. Jeg kunne imidlertid ikke finne noe galt. Da jeg fikk summet meg ringte jeg en kamerat og spurte om han kunne komme og taue meg inn i plassen. Jeg er totalmedlem i redningsskøyta, men føler kanskje at det er greit å klare seg uten den assistansen om det går. I tillegg var tilfeldigvis redningsskøyta og hjalp noen andre på den samme holmen da vi ankom. Tenkte at det hadde vært litt pinlig å dra dem tilbake dit en gang til samme kvelden Etter å ha luftet ut røyken fra motorrommet begynte jeg å lukte rundt om kring for å finne ut hvor røyken hadde kommet fra, men jeg kunne ikke finne sikkert ut av det. Lukta minnet om brente motorviklinger, så jeg holder en knapp på varmgang i dynamo, men det var ikke mulig å kjenne vond lukt fra den heller. Når røykteppet var på vei ut Løpern, og jeg hadde fått summet meg startet jeg opp motoren igjen for å se om jeg kunne lokalisere feilen, evt. om det gikk an å rusle hjem til havna. Ladestrømmen gikk da rett opp til ca 40A, men det merkelige var at spenningen ble stående på hvilespenning, ca 12,6V (noe lav da). Jeg satte motoren i gir, og mens jeg grublet over dette begynte spenningen sakte men sikkert å stige. Først 12,9, deretter 13,2, så videre opp mot 14V. Når spenningen nådde 14V hadde ladestrømmen fra dynamo steget til ca 70A. Dette er helt unormalt så lenge vi hadde kjørt hjemmefra noen få timer før med nesten fulle batterier. Det var bare ca 30-35A som gikk til forbruksbanken, resten gikk altså til startbatteriet. Dette i seg selv er jo også høyst merkelig. Forbruksbanken er på 2x220Ah, startbatteriet er på 185Ah. Vi kjørte uansett hjem til havna (ca 10-15 minutter). På den tiden falt strømmen noe, og spenningen steg noe. Ingen feil var å spore. En stund etter å ha fortøyd målte jeg spenningen på batteriene som da var 12,89V. En liten tilføyelse angående det elektriske anlegget. Jeg har brukt et 100A vanlig rele for å koble sammen start og forbruksbank. Dette tok jeg livet av tidligere i sommer pga. litt vel høyt strømtrekk mellom bankene. Jeg koblet da start og forbruksbankene sammen i parallell til en bank. Strømmen inn til bankene måles imidlertid separat, så det har jeg oversikt over. En sak som slo meg var at det kunne ha oppstått brudd i startbatteriet (forklarer spenningsfallet) slik at dynamoen har forsøkt å kompensere med å pøse på alt den har av strøm og dermed gått varm. Dette skulle også forklare den høye strømmen. Etter å ha kontrollmålt fant jeg imidlertid ingenting som styrket den teorien. Noen forslag på hva som kan ha skjedd?
  9. Jeg har et fleksibelt solcellepanel jeg ikke kan montere fast. Dvs jeg må koble det til og fra ved bruk. Jeg tror jeg har oppfattet at det kan være skadelig å koble fra panelet hvis det gjøres galt. Jeg har en victron regulator som kun er tilkoblet batteriet og ingen annen last. Hvordan gjør jeg det - hvilken rekkefølge, for å unngå skade på panelet. Jeg har en bryter, med mulighet til å koble regulatorene fra batteriet.
  10. Kort sagt: hvorfor bruker folk 12V og ikke 48V-systemer som er billigere og kraftigere? Hei folkens. Ser at det er mye info både her og andre steder og jeg har lest masse, men er litt utbrent og har ikke tid til å lese alt akkurat nå. Har mulighet til å plukke opp noen brukte lithium-ion celler på søndag (Nissan leaf hybrid) ifm påsken. Det er 40Ah 4.2V celler (3.7 nominell). 200kr stk. Tre celler i serie blir 12V, 6 celler 24V, 13 celler 48V (48.1). Jeg bygger båt nå for første gang og har for øyeblikket ingen batterier i båten. Ønsker å holde forbruket nede, i første omgang er det snakk om 1-2 vannpumper, 1 lensepumpe, lanterner, led lys, 1-2 datavifter (kjøkken/toalett) og lading av mobil/PC. Dette krever ikke mer enn ca 1200W eller ett 12V 100Ah lithium batteri og kanskje et 200W solpanel etter mine beregninger (ball park figure). Dette vil koste meg 2500kr totalt (9 celler) med (3 stk) daly BMS fra Kina med BT funksjonalitet (én BMS per tre celler). Kontra ca 7000kr for et nytt LiFePO4 batteri tilsvarende. (Har vurdert å bestille egne LiFePO4-celler da disse er tryggest men jeg klarer ikke forstå meg på kvalitetsforskjellene eller import- og tollregler. For denne diskusjonen er det irrelevant.) Men så tenkte jeg, hvorfor kjører jeg ikke bare 48V? 13 celler gir meg ett 48V 40Ah (2.6kW) batteri til 3200kr (totalt med BMS). Dette gir en kapasitets- og prisøkning på 31% hvor kostnader på alt av komponenter, MPPT, ledninger og ikke minst spenningstap vil være betydelig redusert. (Høyere spenning, lavere strøm, billigere komponenter). Eneste jeg trenger ekstra er en 48-12V omformer (siden 58V forbruksutstyr for båt i praksis ikke kan oppdrives) feks fra Victron som koster 1500kr for 20A. Hvorfor gjør ikke alle dette? Har jeg misforstått noe her? Kompis av meg sier han bare brukte 2000kr totalt på alt av med ledninger, brytere etc i båten (12V og 220V landstrøm) som jeg ikke synes var så mye. Han har riktignok ingen solceller og svært få 12V-forbrukere.. Største ulempene jeg kan se er: - sikkerhet. Mulighet for potensielt livsfarlig støt ved ekstremt uforsvarlig håndtering under spesielle omstendigheter (våte hender, kutt i huden, kontakt med både positiv og negativ poler). -om jeg ønsker å utvide banken må jeg ha 13 celler til, altså 3200kr er minstepris for økning (dobling). Alle innspill tas imot med takk.
  11. Ser dette ut som korrekt koblet når jeg skal toppbalansere denne banken ? Laderen er en HTRC C150 , jeg stiller den som det står i displayet på LIPO balansere, 10.0A Auto
  12. Jeg bestilte en BMS fra Ali og det ble rot med frakten og den dukket aldri opp og nå er jeg litt lei og vurderer å kjøpe en i Norge. Er det noen som har forslag til hva og hvor man kan kjøpe ? Det er 12V og jeg har allerede en 250A BMS til den ene pakken jeg skal sette inn i båten, denne jeg tenker å kjøpe er til batteri #2 så den tenker jeg det rekker er 100-150A da belastningen vel fordeles over begge. Forslag ?
  13. Har i dag ca 400Ah med lukkede bly/syre fritidsbatterier (tror de heter Varta Professional) til forbruk, og skal kjøpe ett 100Ah lifepo4 batteri som jeg skal paralellkoble sammen med de andre batteriene. Dynamo og solceller lader rett til forbruksbanken, og VSR kobler inn startbatteriet. Lader hovedsakelig med solceller siden vi seiler mest mulig, så er ikke så bekymret for å brenne dynamoen... Har uansett en ekstra liggende i båten. Har 2 solceller på 120W, som stort sett dekker vårt forbruk. Vil BMV-712 klare å registrere når batteribanken er full, noen som kan anbefale settings jeg bør teste ut? Eller må jeg kjøpe en ekstra monitor, så lithium får egen måler?
  14. Hei. Kjøpte ett sett med to høyttalere av typen Promarine BT65 for 1,5 år siden. Link til høyttalerne: https://www.seasea.no/bluetooth-högtalare-master-vit. Kjøpte disse da de kun krever strøm for å fungere. Spiller med bluetooth fra telefonen. Oppdaget fort etter at jeg hadde montert de at lyden ikke var noe å skryte av og at det var en konstant summing når man spilte. Er ikke så veldig opptatt av god lyd i båten så jeg beholdt de da de er veldig praktiske. Pakket ut båten nå nylig og prøvde høyttalerne. Nå spiller den venstre høyttaleren (slave) lavere enn den høyre (master). Bassen i begge er også betydelig dårligere enn ifjor. Har forsøkt å feste strømkablene bedre fast uten at det har hjulpet. Jeg har bryterpanel fra ebay og er litt usikker på om det kan gjøre noe med lyden. Spørsmålet er derfor: er høyttalerne ødelagte eller kna det være noe med det billige kina bryterpanelet mitt? Kan jeg måle motstand eller spenning på kablene til høyttalerne for å finne ut om det er noe galt?
  15. Er det noen som vett kor sikringen til sigarett tenneren som er i mittkabin over kjøkkenbenken er? Har sjekket sikkringane som er bak vegg i stikk kabin men er ikke noen av dei som er der.
  16. Sailorseb

    Nytt strømopplegg riktig?

    Hei Er det noen som kan si om dette opplegget her ser riktig ut. Tenker å ha 2 separate landstrømladere. 1 på forbruk og 1 på start. Om noen har noen forbedringsforslag, kom med det!
  17. Jeg har et Walles 90 kokeapparat i båten. Den starter bare når jeg er tilkoblet landstrøm og når jeg nettopp har stoppet motoren / ladning. Det er tydelig at den er ikke fornøyd med spenningen den får. Jeg har hatt den på service hos Sunwind på Rud. De sier den virker og har ikke noen problemer med den. Den får allikevel en full service. Men den har altså fortsatt startproblemer. Båten er en Skorgenes 350 Monte Carlo. Det er en 35 fot flybridgebåt. Batteriene sitter rett bak bakveggen på babord side. Byssa er nede foran førerplassen på styrbord side. Så lendingene blir jo litt lange. Den har to blybatterier på 235AH hver, nye i 2020. Manualen sier den trenger 11 volt. Ekspertene hos Sunwind sier den må ha 12 volt. Jeg har målt den under oppstart og da ligger den på ca 11.5 volt (når den virker) Da begynner jeg å lete etter spenningsfall. Det er ikke så lett å måle spenningsfall fordi den gjør bare startforsøk en stund og så skur den av den store strømforbrukeren, glødingen. Så for å få sammenlignbare målinger så koblet jeg på en annen last. Jeg brukte en skiltplate til bil (en sånn man skal ha når man har sykler på tilhengerfestet). Alle lysene ble koblet på. Den trekker ca 5.6 A som er mindre enn halvparten av det Wallasen trekker under oppstart. Så alle spenningsfallene i tabellen nedenfor må mer enn dobles. Jeg satte minus på multimeteret på minus ved batteriet og målte forskjellige steder jeg kommer til (Nettopp frakoblet landstrøm) Målt spenning Tap Før hovedbryter 12,59 Etter hovedbryter 12,51 0,08 Før sikring 12,36 0,15 Etter sikring 12,24 0,12 Ved sukkerbit 12,20 0,04 Wallas + 12,08 0,12 Wallas - 0,14 Totalt 0.37v tap med skiltplaten. Jeg gjetter på ca 0.8 – 1.0 v med Wallas under oppstart. Det gir Wallasen 11.6 - 11.8v under oppstart med dette fullt oppladede batteriet. Det ser ut som flere ledd i pluss ledningen har samme spenningsfall som hele minus ledningen. Så kommer spørsmålene: 1) Må den virkelig ha 12v? 2) Er det reelt at den kan få det den trenger til å starte siste dagen i uthavn, når batteriet er nede på 50 – 60 %? 3) Er det riktig å anta (men ikke sikkert) at spenningsfallet er i koblingspunkter, sjelden i selve ledningen? 4) Hvordan få god kontakt? (Vaselin, CRC, WD-40, pusse med sandpapir ?) 5) Kan jeg omgå problemet med andre løsninger: a. DC – DC konverter ved Wallasen? b. Batteri ved Wallasen? c. Hente strøm fra baugpropellen?
  18. hermanstaavi

    Marinebatteri 12v under vann.

    Hei, har nettopp kommet til båten min for å ta den opp for sesongen da jeg så at hele båten var oversvømt grunnet at skjell hadde tettet selvlensingshullet der regnvann renner ut. Batteriet hadde da stått under vann i hvertfall en uke. Tok opp båten etter 1 time med øsing. Batteriet står inne i en vanntett batterikasse. den var ca 1/2 full med vann. Det var mye rust på kontaktpunktene. Har nok vært litt uvær. Vurderer å koble det til å prøve å starte motoren. Takk for alle svar
  19. Nå er det på tide å begynne på ett prosjekt jeg har gruet meg til i hele vinter: å pusse opp el-annlegget i min 26 år gamle Biam 800. Prosjekt etter prosjekt har blitt planlagt i vinter (kalesje, dieselvarmer, defroster..) men jeg har innsett at jeg bør begynne i rett ende og ta det som det er størst behov for å ta først. El-annlegget bærer preg både av 26 år med utskiftninger, reparasjoner og klattvise oppgraderinger og av at den opprinnelige båtelektrikeren muligens ikke var det største geniet i bransjen. Rot, kråkerei, dårlig kontakt og null oversikt preger annlegget og slik vil jeg rett og slett ikke ha det i båten min lengre. I går var jeg i båten for å få en bedre oversikt over utfordringen, og kan bare konkludere med at den er betydelig. Så og si alt det elektriske er på styrbord side i båten. Batteriene er plassert under dekk bak skuffe/skapseksjonen som kjøleskapet står i og førerstolen står på. Herifra går det en myriade av ledninger tilsynelatende i alle retninger. Mesteparten går opp bak kjøleskapet og fremover til styrekonsollet der alt av knapper er plassert før det sprer seg til de forskjellige forbrukerene. Men det går også en hel del i tilsynelatende helt tilfeldige retninger, så det er mer enn nok å få orden på. Litt bilder av utfordringen: Mobilkameraet fant lysforholdene under burkaen litt utfordrende, så jeg beklager den varierende bildekvaliteten. Her er kjøleskapet med batteriene gjemt under dekk bak. Her er det ene forbruksbatteriet. Startbatteriet kan skimtes fremfor inn under dekk. Legg merke til fordelingsskinnene elegant montert på karmen til dekksluken... Jeg vet ikke helt hva som er tenkt her, men bra er det ikke... Her står også noe jeg antar er en skillediode samt hovedstrømbryteren til forbruksbanken. Det er ikke hovedstrømbryter til start. Bildet ligger på siden.. Venstre kant er opp. Slik ser det ut i hullet til kjøleskapet. Ett salig kaos for å si det mildt. Ennå ett bilde av kjøleskaphullet Kjøleskaphullet sett ovenfra. Den lille sorte boksen er tilsynelatende regulatoren til solcellepanelet. Ett litt dårlig bilde under styrekonsollen. Ikke særlig lekkert her heller. Undersiden av instrument og bryterpanelet Som dere ser så er det ett salig kaos fra ende til annen. Planen så langt er å rive mest mulig som ikke har med motoren å gjøre og å sette inn nytt. Nytt laderelé og hovedstrømbrytere skal på plass, samt nye knapper og sikringer til alt. Der kom madammen med frokosten, så jeg får fortsette senere.
  20. Kom over dette batteriet til noen få hundrelapper. Prismatiske celler, 100 Ah og 50 A kontinuerlig belastning. Mao. mulighet for 400 Ah batteribank med 200 Ah uttak for 1400 kroner! Dette er en så ekstremt rimelig pris at det er fort å mistenke produktet for å ha noen essensielle svakheter. Eller? 🤔
  21. Enzo

    Blande Lifepo4 og AGM

    Fikk tilsendt denne videoen av @Bitteliten og med tanke på at jeg jo har 3 gode AGM 140ah batterier i båten så er det jo interessant å vurdere å bruke de til noe. Jeg blir å mekke sammen en 280 eller 560ah Lifepo4 bank i løpet av vinteren, hvordan er stemningen for å bare la de 3x140ah AGM stå der de er og legge de som parallell med Lifepo4 banken som er på vei inn snart. Fordeler/ulemper, er det noen som har gjort dette ? Og er det bare å la de stå parallelt med den nye banken ?
  22. Jeg vurderer å flytte forbruksbatteriet ca 2 meter og grubler litt på hva som vil være den beste metoden. Dert gamle batteriet tok kvelden og jeg har kjøpt nytt 100Ah, vanlig bly. Dette er til en 26 fots seilbåt med påhengsmotor, og kun strøm til belysning, lanterner, vhf, rorkult-autopilot og kartplotter (dvs ikke ankervinsj eller noe). Lader med landstrøm, motor og solcelle. Har en billig NASA (BM-1) batterimonitor. For å legge strømkabler til ny posisjon må jeg enten må jeg skjøte på eller legge nye strømledninger for alle som i dag går til shunten og til plusspolen. Alternativet er å samle alle pluss-ledninger (inkl lading fra solcelle, landstrøm og motor) på en strømskinne og alle minus på shunten ved dagens posisjon og legge to 2m. 25 mm2 kabler til batteriet. Det blir betydelig enklere. Hva mener forumet er best?
  23. Så lenge jeg har hatt båt, har batteriteknologi og strøm i båt vært både et interessant og litt mystisk tema jeg har forsøkt å lese meg opp på. Både her på forumet og andre steder. Det later til at det egentlig ikke er så vanskelig, men meningene er delte, løsningene er mange, og alternativene enda flere. Forbruksbanken min med AGM 2x350 Ah, på vei inn i sin sesong nr 8, later til å slite med å forsyne oss som bruker strøm som "fulle sjømenn" med nettopp strøm, så ila de siste ukene har jeg hatt dialog med et anerkjent firma i nærheten av Oslo om å oppgradere til Litium. Planen min er 3x200AH - planen til gutta som skal utføre jobben er å gå over båten for å sjekke hva annet som må oppgraderes. Jeg tror dette vil bli meget bra ! Andre med erfaringer? Jeg har også 200W solceller, og ser jo for meg å kunne få et nytt båtliv i uthavn. Flytte litt på oss innimellom og lade vilt mye mens det skjer, evt starte opp motorene litt også. Bildene er fra turen fra Tjøme idag forbi Oscarsborg på vei til verkstedet. Gitt dagen idag, så tenkte jeg på slagordet til Forsvaret: "For alt vi har, og alt vi er". For et mesterverk av et slagord.
  24. Grand Banks jr

    Hvordan bør jeg kople det elektriske?

    Jeg bytter motor, får nå en 100A dynamo (tidligere 70A) - og har muligheten til å hive ut alt gammelt og få skikkelig orden på det elektriske. Det har ikke vært skillerelé før, og det var et virrvarr av hovedstrømbrytere. Nå tenker jeg at begge batteribankene kan lades uavhengig av hvordan hovedstrømbryterne er satt. Med skillerelé lades startbatteriet opp til fullt og deretter koples forbruk inn også. Dvs det er vel egentlig slik at forbruksbank koples inn så snart dynamo leverer 14,4 V? Dvs. nesten med én gang motor går? Så jeg har noen spørsmål: Bør solcelleregulator koples til startbatteriet, slik at alle tre batteriene lades (spenning over 13,3V?)? Er det smart og rett og sette sikring før hovedstrømbryter (før startmotor, baugpropell og ankervinsj? Hvor mye strøm trekker en startmotor for en VP41? (Har i dag sikring som er dimensjonert for ankervinsj og baugpropell) Hvor tykk kabel bør jeg ha på plusskabel til dynamo? 100A dynamo , men de leverer vel egentlig aldri så mye? Ca 4 meters strekk fra batteri til dynamo) Går minus på dynamo via motor (minus i motorgods), eller bør det gå egen kabel til minuspunkt på motor? Shunt skal vel inn på minus til forbruksbatterier? (Har ikke shunt i dag.) Det kommer sikkert flere spørsmål fra meg etterhvert.
  25. Jeg skal skjøte multikabelen til motoren. En TAMD41B. Ser ut som ca 1,5 mm2 kabler. 18 av dem i en multikabel. Jeg kan lodde, og tenkte først og lodde dem sammen med krympestrømpe med lim utenfor hver leder. Men på Biltema så jeg i går loddeskjøtehylser, og det ser jo veldig tidsbesparende ut. Men kan jeg bruke vanlig varmluftspistol, og blir skjøten like god som "manuell lodding"? Hvordan skal disse egentlig brukes? Dytte avmantlede ledning inn på hver side, dytte ledningene mot hverandre og holde foran varmluftspistolen til tinnet er smeltet og plasten krympet? Jeg refererer til slike: https://www.biltema.no/verktoy/lodding/tilbehor-til-lodding/loddeskjotehylse-10-stk-2000044562
×
×
  • Create New...

Det anbefales å skru av annonseblokkering for denne siden i nettleseren.