Jump to content

Search the Community

Showing results for tags 'motorteknisk utenbords'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • Båtforumet
    • Båtadvokaten svarer
    • Vannsport
    • Bil, bolig, fritid og hobby
  • Ønskes
    • Båt, motor og utstyr kjøpes
    • Private tjenester utenfor forumet ønskes
    • Båtplass ønskes leid/kjøpt
  • Linker og annet nyttig
    • Dokumentarkiv
    • Eksterne linker
    • Båtrelaterte foreninger
    • Havner og utsettingsramper

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Joedva

    Alarm

    Får alarm ved 4000 omd. På mercury optimal 90 noen som vet olje og kjølevann ok Emnet er stengt grunnet mangelfull tittel, les mer her: Hjelp moderator, vennligst les dette før du poster Vennligst opprett nytt etter å ha lest reglene.
  2. PuttiPlutti

    Påhengs til seilbåt 26 fot

    Hei. Jeg har en 26 fot seilbåt fra tidlig 80 tall som jeg trenger ny motor til. Har nå en 4hk med lang stamme men det er altfor lite motorkraft og den tilbringer mer tid over vann enn under vann når vi går for motor. Noen som har noen tips til hvilke motor som passer bra? Trenger noe med ekstra lang stamme så det gir litt fremdrift. Evt, hva ca vil det koste å sette inn en innenbords i forhold?
  3. Hei! Har en tohatsu 90hk jeg ikke får til å gå ordentlig på lavt turtall. Den "hoster" ut eksosen, og stopper av det på tomgang. Når den stopper rykker det veldig i motoren. Også litt treg å få opp i turtall men da virker den fint. Er gnist på alle pluggene og god kompresjon. Legges ut film av problemet i svarfeltet som forklarer hva jeg mener. Noen som kan hjelpe meg med dette? Setter stor pris på tips til hva som kan være feil! :)
  4. Hei På min 30 hesters Johnsen utenbords er det en elektrisk choke. Man vrir på nøkkelen og trykker inn og den elektriske impulsen skal gi en dash med bensin i gasseren. På enheten sitter også en ventil noe alla sykkel ventil og skal vel ha et visst trykk. Får ikke dette til å virke skikkelig. Noen som kan forklare hvordan systemet nøyaktig virker😊
  5. Jeg eier en 2005 modell mercury 8 hk 4 takt som gir meg hodebry. Den starter veldig lett når den er kald, går fint i 2 minutt men etter det blir den sur, mister turtall og etterhvert stopper. Vil ikke starte før den har hvilt i noen timer. Da starter den lett igjen. Den har fått ny bensin, nye plugger, forgasser er rengjort og skiftet pakninger. Hva skal til tror dere? Motoren er lite brukt. Mh geir
  6. Hei! Har en eldre Tohatsu 50 totakter fra 93. Har lagt merke til at det er en del olje på tennplugger og den går litt dårlig de første 15 min spesielt på 20-60 % pådrag. Tenkte det kunne være greit å sjekke kompresjon. Måler: 1. 9.8 bar/142 PSI 2. 9.8 bar/142 PSI 3. 10 bar/145 PSI Spesifikasjon fra service manualen er 102 PSI. Ut fra målingene så ser det i utgangspunktet ut som stempelringer og slikt er greie, men hva er det som kan gi mye høyere kompresjon enn det spesifisert fra produsent ? Kan det være mye sot i toppen som g
  7. Har en mercury 10hk viking med el-start. Motor starte lette for hånd, men el starten funger ikke. Nytt batteri, men det er ikke noe spenning inn på starteren. Nøkkel funger til start og stopp når man bruker snor. Noen som har noen gode råd?
  8. Hei Har en 2013 Yamaha F40, som ikke vil starte. Kjørte motoren ned og forsøkte å starte, hørte at startmotoren forsøkte men så ble det stilt. Etterpå vil ikke noe virke. Får ikke kjørt opp motoren og det skjer ikke noe når jeg forsøker å starte. Har sjekket sikringer og har funnet ut at det 12 V inn på hovedreleet. Tok det ut og så på baksiden av det, øverst til venstre på baksiden er det noen små hull. Regner med at det ikke skal være hull der! Se bilde. Har også koblet forbi hoved bryter, ser at når jeg forsøker å starte faller spenningen ned til ca.7V . Noen som har noen tips?
  9. Mossmann

    Veteranpåhengstråden

    Starter en liten tråd om veteranpåhengser! Her kan man laste opp bilder, tips eller kanskje til og med spør om noen kanskje har deler til akkurat din veteranpåhenger. Det er jo en kjentssak at det ligger mange eldre påhengere rundt om i det ganske land, det være seg i garasjer, naust og kjellere... Starter rett og slett tråden for å høre om noen fortsatt bruker dem, eller tar vare på dem... Disse har jeg per nå!: Evinrude Yachtwin 3 hk 1966 mod. De fleste kjenner vel til disse da de var svært populære på 50-60 og 70 tallet. Yachtwin er en litt lettere versjon av Lightwin, som de
  10. Hei. Blir ikke klok på min Mercury 100 Hk efi motor. Etter båtpuss skulle jeg starte motor. Den kimmet men ville ikke starte. Tenkte det kunne være batteriet. Koblet til laderen å prøvde starte da.startet helt fint da og startet igjen etter jeg slo av motor å koblet ifra laderen. Dro for å kjøpe nytt batteri men fikk beskjed om at batteriet var helt tipp topp. Satt batteri inn igjen å prøvde starte opp. Kimmer fortsatt men vill ikke starte. Koblet til startkabler fra bilen å prøvde starte da. Samme skjer igjen. Prøver så starte bilen, da starter motoren i båt. Kobler fra startkabl
  11. https://youtu.be/hv7KK0oTqak Har kjøpt ny motor, alt fungere som det skal men den lager en lyd som jeg aldrig har hørt i lignene motorer. Er en slaks klakking inne i motoren. Jeg har tatt av insuget og har sett at det ikke er råde bank. Takk for svar.
  12. Honda V-tec 150 hk kan plutselig ikke tiltes. Releet klikker men ingen motorlyd Jeg har sett tråden fra 2018 om temaet men fikk ikke med meg om tiltemotoren gikk eller ikke. Må derfor få spørre konkret. Motoren er 2006 modell. Har gått 93 timer. Alle servicer er tatt igjennom alle år. Motoren ser meget pen ut og går som ei klokke. Vi fikk kjøpt og levert båten i går. Tok en testtur inn Lysefjorden. Tiltet, gasset og kjørte rolig for å sjekke at alt fungerte som det skulle. Alt virket meget bra og vel så det. Da vi skulle inn i båtstøen ville ikke motoren tilte. Ingen beve
  13. Hei. Har en 2006 Evinrude etec 75hk motor. Den begynte i går å få problemer. Jeg var ute å kjørte mye og på slutten av dagen begynte det å pipe og lyse i noen lamper på dashbordet. Alarmen kom når jeg gikk ned fra plan. Helt på slutten sluttet også tilten å funke når jeg lå i plan men kom seg igjen når jeg kjørte sakte. Alarmen gikk konstant når jeg kjørte på tomgang inn til havna. Etter dagen satte jeg batteriet på lading. Neste dag prøvde jeg igjen, tiltet ned motoren og vrei om nøkkelen og ingenting skjedde. Jeg kunne heller ikke tilte opp motoren. Litt senere funket tilten og motoren start
  14. Jeg må bytte ut gammel 75 hk Yamaha på 19 fots Scantic 580, men har ikke råd til å kjøpe ny. Hva er risikoen ved å kjøpe 6-8 år gammel motor 80 - 115 HK, vil den sannsynligvis gå fint i mange år til, eller kan jeg lett få problemer? Er det merker eller modeller som jeg bør unngå? Hva bør jeg sjekke, hva er de gode spørsmålene å stille til selger?
  15. nik0lai

    Yamaha 9.9 fmh, starter ikke!

    Heisann flinke folk! Guttungen på 8 år har (med litt hjelp a meg) fikset noen motorer, og "tradet" seg oppover. Han har nå fått en Yamaha 9.9 FMH, som ikke vil starte. Det ser tilsynelatende ut som at den ikke suger inn noe/nok luft via forgasser.. Mener å ha hørt at det er en "standardfeil" på disse motorene med en simmerring på veiva, men er det øvre, Nedre eller midtre? Er det noe måte å få sjekket dette på uten å bytte, og prøve å feile?
  16. Hei. Har slitt med mye lyd fra min F9.9 Sport 2011mod. I dag demonterte jeg den for å se om jeg fant årsaken. Etter å ha fjernet seksjonen rett under motor festet og lirket litt på pakningen her så finner jeg en korrodert skillevegg. Klarer ikke helt å se at det har noe med eksos å gjøre, snarere kjølevann. Stemmer det? Om man ser på dette bildet av seksjonen under så virker det som om dette er et overløp mellom kjølestrålen. Antar eksosen går igjennom dette hullet. Kan noen raskt forklare hva kamrene med korrodert skillevegg har som funksjon, og hva denne
  17. Hei, Jeg kjøpte en liten 4HK Johnson fra 78 i dag som egentlig skulle være delemotor men etterhvert som jeg begynte å skru på den oppdaget jeg at alle skruer løsner lett mange og har orginallakken på enda, all korrosjon og rust ser ut til å være overfladisk. Etter en sjekk med forrige eier viser det seg at motoren stod i en kjeller på en hytte han kjøpte for mange år siden så den kan ha stått i årtier. Har såvidt begynt å sjekke for åpenbare feil som gjorde at den havnet i kjelleren , har dratt av svinghjulet og alt ser nesten nytt ut under der, men skal måle coiler og kondensatorer
  18. Bensinkoblingen til påhengsen sliter, men jeg lurer på hvor feilen ligger. Når jeg klikker den på plass må jeg presse slangen inn mot motoren for at det skal komme bensin inn i motoren. Hvis ikke kommer det ingenting og motoren starter ikke. Selve koblingsdelen på enden av slangen ser helt fint ut på utsiden, så jeg lurer på om det er drivstoffkontakten det er noe galt med? Noen som har hatt erfaring med dårlig bensinkobling?
  19. Hei. Skiftet olje og filter i dag etter innendørs vinterlagting. Har 2005 mod Suzuki 140 hk. Gangtid 300 timer. Kjørte motoren i 3 min med kjøling før jeg tappet ut gammel olje og byttet filter. Fylte på ny olje og peilet alt ok. Starter motor med kjøling å oppdager at olje kommer ut av propell og kjøleriller og hull. Peilet motor og da er det ikke olje på peilepinnen en gang. Noen som kan forklare meg hva som har skjedd. Hva som er feil.? Mvh Stero
  20. Eg har ein Mercury 60 HK 4 takter Efi 2005 modell. Er dette problemet med min motor og korleis finner eg ut av dette? http://www.tv2.no/underholdning/hjelperdeg/mener-mercurybaatmotor-ikke-taaler-saltvann-3664487.html
  21. Har lagt merke til økende mengde olje som kommer ut med eksosen. Det er nok til at det kommer oljefilm i vannet rundt båten. Er det noen som er kjent med problemet, om også dette kommer av den beryktede Adapterplaten.?
  22. Hei, På River350en min har jeg en liten 5hk som jeg brukte litt i sommer. Den stod som backup og dorge motor på gammelbåten. Altså lite timer på samvittigheten, men sikkert noe forsømt vedlileholdsmessig. Bruker intern tanken på toppen. Problem : - starter lett, men dør ut plutselig når man kjører. - dør ved lavt turtall - kom grå blå røyk tytende ut av den sist jeg brukte den. Stoppet den på rødknappen (og fikk ro et par km som premie). Antar varmgang. - når den har dødd under bruk må jeg benytte choke for å få start igjen, om den ikke dru
  23. Når både utvendige og interne anoder på påhengsen er byttet samtidig, gir da en inspeksjon av de utvendige anodene noen indikasjon på hvordan det står til med de interne anodene? Eller må de interne åpnes for å inspiseres?
  24. Hei! Jeg har en tohatsu m25c2 det jeg med et uhell har juster på tenningspunktet til motoren slik at det ikke stemmer. Jeg er litt skrukyndig, men har ikke gjort dette før. Har hentet tall fra nettet og funnet ut ATDC ved tomgang. Motoren har et opplegg slik at man kan stille tenningspunktet ved hjelp av tagger under svinghjulet og en pil som står på blokken. Hvis noen hadde kunne gitt meg en beskrivende fremgangsmetode på å gjøre dette hadde jeg blitt veldig takknemlig. Kan også nåes på 94875756. Venlig hilsen, Daniel Olsen Forsøkstekniker LetSea AS. Bo
×
×
  • Create New...