Jump to content
  • Sign Up

Search the Community

Showing results for tags 'Lading'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • Båtforumet
    • Båtadvokaten svarer
    • Vannsport
    • Om baatplassen.no
    • Bil, bolig, fritid og hobby
  • Ønskes
    • Kjøpes, alt båtrelatert
    • Tjenester ønskes
  • Linker og annet nyttig
    • Dokumentarkiv
    • Eksterne linker
    • Båtrelaterte foreninger
    • Havner og utsettingsramper

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 176 results

  1. Hei. Nylig montert ny 100ah dynamo fra Maritim på en KAD 43. Denne har jo regulator innbygget. Når jeg startet denne første gangen gikk kabler via en TMC batterivelger og når jeg målte på batteriet (som alt var fulladet) så jeg at volt steg sakte men sikkert fra 14.5 og opp til 16,2 volt. Mistenkte da løse kontakter og koblet pluss og minus fra motorsiden rett på startbatteri. Samme hender da igjen. Lot motor gå vel 15 minutter for å se om det ville roe seg, men akk, den ligger rundt 16 volt. Gir jeg litt pådrag, omtrent 400 rpm så går den ned til 14,8V Det går ingen senseledning fra dynamo til batteri i dette oppsettet. Dynamoreim er fin så ingen sluring etc. Noen som har tips til hvor jeg bør starte feilsøking?
  2. Hei....har Mercruiser 2,8 ES ..2006 modell i båten med Bosch dynamo 124325052..90Ah. Ladelampa forsetter å lyse etter start og ingen lading. Dynamo er testet hos firma og alt i orden.Har prøvd å koble en prøvelampe direkte mellom B+ og stikket der ladelampa er koblet...den lampa lyser ikke. Har et stikk til på dynamoen som ikke er i bruk...står ikke noe på det. Noe som kan hjelpe meg med tips? Kommentar fra moderator: Tittel redigert, var "Ikke lading". Alle må vennligst lese reglene for titler før man poster. Utdrag: Av hensyn til brukervennligheten er det viktig at titlene beskriver emnet på en best mulig måte, den kan inneholde inntil 100 tegn. Skriv tittelen slik du ville formulert deg om du henvendte deg muntlig til en båtkyndig bekjent. Om det er relevant skal emnetittelen inneholde både produktnavn og beskrivelse av hva saken gjelder.
  3. Jeg skal sette inn et skillerele, BEP DVSR. Noen som har forslag til hvor jeg da kobler til solcelleregulatoren? I dag er den koblet direkte på forbruksbatteriet, men vil dette forstyrre funksjonen til skillereleet? I følge beskrivelsen kobler releet batteriene sammen når det føler en spenning på 13,8 V på et av batteriene. Betyr dette at batteriene vil være sammenkoblet så lenge det er høyere spenning enn 13.8 V fra solcelleregulatoren? I så fall vil vel også begge batteriene bli tappet. Eller vil forbruket gjøre at spenningen likevel vil ligge under denne grensen slik at batteriene er skilt? Eller må jeg bruke den alternative måten som er å koble den til tenningsbryteren slik at den kun er aktivert mens motoren går? Koblingsskjema til skillereleet nedenfor.
  4. Har en LR180 dynamo jeg måtte flytte litt på i forbindelse med impellerbytte, løsnet ingen kabler, satt den på plass med ny reim. Nå lader den plutselig ikke, men trekker 40amp med motoren igang. Får ingen alarm eller ladefeil i dash, reima sviver fint. De 3 kontaktpunktene på dynamoen sitter på, men kan muligens ha blitt et brudd en plass?? Kan dette måles enkelt? Det finnes jo et helt leksikon av lesestoff hvordan disse fungerer og jeg blir bare mer forvirra.. (ladec?!)Tar den ut for sjekk om ingen kan hjelpe meg med noe tips her.
  5. Kobberbassen

    Ladeproblemer på ny Volvo Penta D2-50

    Idag kom endelig dagen vi skulle få testet båten med ny motor. Motoren er en Volvo Penta D2-50 Men det ser ut som den gir litt mye strøm under lading. Bildet av voltmeter er tatt med motoren på tomgang. Da jeg koplet ut ifra skjema som fulgte motoren, står det det at ved bruk av charge distrbutor må 25mm2 kabel fjernes mellom dynamo og starter. Men en i Volvo Penta jeg snakket med, sa at jeg ikke trengte å gjøre noe med den og at det var koblet sånn det skulle være Jeg prøvde å kople fra én av kablene som er koplet inn på starteren,(se bilde under) men da fikk ikke motoren strøm. Det jeg lurer på er om det kun er kabel nr1 sensor conductor, som skal koples fra dynamo og til batteri. Ellers funka alt meget bra. En veldig rolig og fin gange.
  6. Monterte ny 80 amp Biltema dynamo på motoren. Den dynamoen har B+, D+ og W jeg har koblet W til turteller, B+ til batteri, og D+ har kontakt med ladelampe. Når jeg setter på batteriene og vrir nøkkelen ett hakk så lyser ladelampen. så starter jeg motoren. Da måler jeg -4.5V på D+, og batterispenning på B+ turtelleren virker heller ikke. må disse dynamoene ha en spesiell jording eller noe?
  7. Jeg har en 80amp yanmar/hitachi dynamo. Den er nok litt dårlig regulert for jeg måler 14,05V på dynamo og 13,65V på forbruksbanken. Dette når den lader med 40A. Har LiFePO4 batterier som tar i mot det de får. På "- siden" er kabelen veldig tykk da denne deles med starter. På "+ siden" er der jeg har mesteparten av spenningsfallet, først over en 100A sikring (0,05V tap) og så resten (0.35V) på grunn av lite tversnitt på kabel til. Ingen spenningsfall over batteriskiller da denne er en sånn elektronisk mosfet sak. Så til spørsmålet: 1. Om jeg monterer en enkel spenningsregulator men sense på batteri. Sett at jeg for dobbel lading, vil da spenningstapet bli dobbelt? 2. Vil 0,8 volt spennignstap føre til varmgang/skade? Kabelen er ca. 5m lang. Bare bytte av kabel vil jo fremdeles ikke gi mer enn 14,0V på batteriet som fremdeles er for lite for å få opp farten på ladinga. Håpte å unngå å måtte skifte både kabel og installere spenningsregulator.
  8. Petrell

    Ekstern laderegulator.

    Hei. Jeg er ikke fornøyd med ladespenningen fra en Hitachi 80 amp dynamo. Kan jeg sette på en Java Sea eller Sterling ekstern regulator på et anlegg med 3 batteripakker?
  9. Prøver å forstå MC-614 regulatoren etter beste evne. Spesielt hva angår rollen til parameterene FBa og FFL, altså feltstyrkeprosenten og dets verdier ved skifte av regime. Delvis fra manualen(som flat out suger, og ikke stemmer med observert virkelighet hva angår dette), egne observasjoner/frustrasjoner og litt rundt omkring fra nett har jeg kommet frem til flg. tese hva gjelder spenning/felt/tid og regimeskifte: Overgang fra Bulk -> Absorb: Tid i Bulk > B1c OG Spenning > Bv OG Field% < FBa Overgang fra Absorb -> Float: Tid i Absorb > A1c OG Spenning > Av OG Field% < FBa Overgang fra Float -> Absorb: Tid i Float > 6h ELLER ( F1c < Tid i Float OG Spenning < Fv OG Field% > FFL ) Overgang fra Absorb -> Bulk: Tid i Absorb > A1c OG Voltage <= Av OG Field% > FFL Not happy med tvungen minstetid, men sånn er det vel bare. Temperaturkompensasjonene er ihvertfall tålelig å forstå. Noen som har slåss med dette, eller bare tenkt noe klart og vil kommentere?
  10. På en 96 hk Yammar slukker ikke laddelampen, men dynamo ladder med 13,68 v. Lampen lyser svakt hele tiden, hva kan det tyde på???
  11. Det er normalt å ha ett startbatteri og en batteribank til forbruk, ha lading tilkoblet startbatteriet, og et skillerelé i mellom - formålet med skillereléet er at man har et fulladet startbatteri dersom forbruksbanken plutselig er helt nedtappet. Jeg har ikke noen problemer med å søke opp, bestille eller kjøpe slike skillereléer. Jeg har to batteribanker ombord, og ønsker at totalkapasiteten benyttes ned til et visst punkt - si, 11.8V - synker spenningen enda lavere, så ønsker jeg å kutte for å bevare mest mulig. Kanskje til og med splitte primærforbruksbanken i to, slik at bare ett batteri blir tappet helt ned dersom jeg tror båten står med laderen tilkoblet landstrøm og sikringen tripper (eller noen saboterer og sjalter over sikringen - kom akkurat til båten med 0.34V på batteribanken - festlig - heldigvis har jeg ingen synlige frostskader på vannkraner eller rør). Dette er også viktig i tilfelle kortslutning. Eksempelvis, plutselig vanngjennomtrenging i baugen kan sette batteribanken der under vann, da er det viktig at jeg fortsatt har strøm til lensepumper, at ikke hele systemet kortslutter (jeg er usikker på om det finnes noen sikring på kabelen ... kortslutningsscenarioet kan jo fikses med en sikring). Jeg kan ikke skjønne annet enn at slikt må finnes, men jeg er ikke helt sikker på hva jeg skal søke etter eller hvor jeg skal bestille det. Hjelp? :-)
  12. Jeg skal prøve å lage en liste for problemfritt Lithiumhold. Bør ikke være for mange punkter, men 10 bud klarer vel de fleste å håndtere. Lithium er ett av de aller vanligste grunnstoffene, flyter i vann(og diesel); og kan skjæres med kniv. Ett flott anodemateriale til batterier, og benyttes i forskjellige former, både antidepressivt for sinnslidene, og til båtgale, i ordets egentlige forstand. LifePo4 batterier er sikre, og ved tilslag av Ytrium, også brukbart ned til (?) minusgrader. De må imidlertid ikke utlades, eller overlades. Da kan batteriene hurtig avgå ved offerdøden, i Vesten, oftest ved godkjent mottak. BMS er helt avgjørende for lang levetid av batterier bygd rundt Lithiumteknologi. (BMS står for Battery Monitoring System) Riktig oppkoblet sørger dette for balansering av cellene(som oftest 4 stk på rundt 3;5 volt), og avbrutt lading eller utlading, nær de foreskrevne grenseverdier. Batteriene er lette, og dobbelt, eller mer, energitette, sammenliknet med tradisjonelle blybatterier, ifht oppgitte AH. Bare sammenliknet med vekt, (5 ganger mer energieffektive?) LifePo4 er ikke sammenlknbare med brukt batteripakke på en Elbil. Noen av disse vil brenne seg igjennom båten før de slukker, og i værste fall ta båten med seg i dragsuget. Man vil da risikere å ende opp som brønnbåt i Sørkinahavet ett sted, med seil som eneste fremkomstmiddel. I beste fall ender man sine dager på bunn i Nordskjøen, varm om hjerteroten. selv om batteriene er sikre, ikke selvantenner, eller utstråler radioaktivitet, så svir de på pungen. De fleste Lithiumbatterier kan lades raskt, har en veldig flat ladekurve, og har potensiale i seg til å drepe tradisjonellt oppsatte dynamoer pga overoppheting av ladekilde. Skikkelige dynamoremmer, og fester mm. Bør også vurderes. Sagt på annen måte, de svelger alt hva de kan få. Veldig lav indre motstand. Bare pga dette, får man gjerne 10% mer ut av Lithiumbatterier, ved samme tilførte AH, sammenliknet med blybatterier. Dette var kanskje en start. Jeg utfordrer de som kan meget mer, eller noe annet enn meg, til å utfylle listen med flere av de 10»bud» Alle rettelser mottaes med takk. Blir det for mange punkter, bør de minst viktige strykes fra liste, eller implenteres i teksten som utfyllende info på andre «huskeregler»
  13. Kort beskrevet har jeg 2 batteribanker, en LifePo4bank på 1000Ah, og en blysyre på 600AH. Disse lades av hver sin dynamo, med sine laderegimer. De er skilt med diode med 0;;7volts spenningsfall fra blysyre til Lithium, som gjør at Victronladeren min kan lade begge banker, uten at Lithium overlades. Typisk så legger Lithium seg på ca 13 volt under landligge,. ( minus ca270 AH) Alt forbruk går fra blybanken, men fra Lithium til blysyre har jeg MosFet diode, som på helgeturer nærmest fungerer som batterilader for blybanken, ved at Lithium holder blybanken på ca 13 volt i timer/døgn. På siste tur var kulda satt inn, og strømforbruket ble i overkant, fra onsdag til lørdag. Når lithium viste 12;96 volt, og det var sengetid fredag, valgte jeg å kutte bort lithiumbanken, lade litt på blybanken før natta, og tenkte å sove. Plutselig leste jeg 16;5 volt på voltmeter/blybank! Nappet ut fieldledning mellom MC regulator og Balmardynamo på 210A, som vanligvis lader lithium, og volten sank til normalen. Grunnen var innlysende etter litt tankespinn. Regulator senset på lithium, noe under 13 volt, men forsynte blybank gjennom MosFetdioden, og jobbet hardt får å få volten til å følge med, men senseledningen som sto på lithium var kuttet ved BlueSea releet, som også er koplet opp mot BMS, og skal kutte automatisk ved over eller underlading. Blybatteriene tålte det denne gangen, da det ikke varte over tid, men jeg flytter senseledningen til BlueSeareleet, og på siden mot Blybanken, (som kommer etter MosFetdioden), og er siden også lading fra Balmardynamoen kommer inn. Kanskje en tankevekker, for de som tenker på liknende systemer.
  14. Hei! Jeg vurderer å montere et ekstra batteri nær baugpropellen for mer ytelse. Dette kan selvfølgelig kobles rett på tilførselskablene som er der i dag, men: Hva med å montere et VSR mellom baugpropell med batteri og resten av båten? VSR vil sense mot forbruksbank, der lading kommer i fra. På denne måten vil ikke baugpropellen dra med seg resten av forbruksbanken når den blir brukt, og VSR vil sikre lading av batteri i baug når motor går eller vi ligger på landstrøm. Batteri i baug blir noe som liker å levere strøm, type Optmia "rødtopp" eller liknende. Noen som har prøvd noe liknende?
  15. Heisann! Har fått tak i en Ladac 1205, for en rimelig penge. Den ser ut til å ha hatt et pent liv, utvendig tilstand tatt i betraktning. Selger hadde ikke bruksanvisning/koblingsskjema. Trodde det skulle være en grei sak å finne, men her er et hull i google.. Er det noen som har noe sånt? Hvilken benevnelse på hvilken farge bør holde, men jo mer info jo enklere.. Så noe annet, i samme kategori, omtrent. Har amperemeter i båten. Har en dynamo, og 2 batteribanker, med hver sin hovedstrømbryter. Men kan da amperemeteret få med seg hva som skjer? Mistenker at det står på startbatteriet. Ser jo forsåvidt hva som skjer på voltmeterene, har et analogt på startbatteriet og kan lese av digitalt på ekkoloddet, som er forsynt fra forbruksbanken. Har lyst å ta vekk hele amperemeteret. Hva sier de erfarne?
  16. Jeg skal instalere generator i min båt til vinteren og det er jo greit å sjekke litt rundt. Jeg lurer på om noen har erfaring med Blutec 40 D. Det er en 4 kw vannkjølt diesel generator fra Domitec. Prismessig er den gunstig men spørsmål er om den duger? Den blir sikkert ikke brukt mange timer PR år men slikt utstyr er det jo greit å legge litt penger i så man slipper å bytte den ut om noen år. Link til produsentens nettside http://www.dometic.com/enie/International/Site/Marine/Marine-Leisure/Energy-Systems/Generators/products/?productdataid=82350
  17. Hallo, båtvenner, er det noen som har noe erfaring over tid, med skillereleet fra Biltema? Har nylig montert et slik, og er nysgjerrig på å høre om noen har hatt problemer, evt god erfaring med dette.
  18. I forrige båten min hadde jeg bare 3 batterier som var lett tilgjengelige. De fikk overvintre nede i kjelleren her hjemme. Men i år med ny båt har jeg 5 stk AGM på 33kg hver og de er ikke så lett å få ut fra under dørken. Da har jeg tenkt å gjøre følgende. Kobler fra alle batteriene slik at de er isolert fra hverandre. Lader hvert batteri til 100 % og noterer spenningen på hvert enkelt. Tørk over slik at de er rene for smuss, særlig rundt polene. La dem ligge i båten i vinter. Når jeg drar ned til båten et par ganger i løpet av vinter skal jeg måler spenningen og lader om det trengs. Høres det ut som en god plan?
  19. Har akkurat kjøpt meg ny bruktbåt (10 år gammel) og startbatteriet tok kvelden etter få dager. Nytt start batteri montert i dag. Båten (Viknes 770, 2008 modell) ble levert med LADAC landstrømsanlegg. Laderen er på 30A. Etter å ha plugget inn landstrømskontakten så steg ladespenningen ganske fort opp til 15,2 Volt på det nye batteriet (målt med multimeter på polene), og jeg trakk ut kontakten. I i hh.til dokumentasjon for laderen så skal spenningen gå raskt opp til 14,7 volt og etterhvert gå ned til vedl.holds lading på 13,7 volt. Er det noen som har opplevde det samme med LADAC/DEFA ladere. På min båt så er følerkabelen satt på forbruksbatteriet, mens strømforsyningskabelen fra laderen er koblet på start batteriet, men det skulle vel ikke bety noe ? Uansett så skal vel ikke ladespenningen bli over 14,7 volt ?
  20. Heisann, lurte på om noen lure hoder kunne hjelpe meg litt. Som emnetittelen sier så har jeg problemer med ladingen fra dynamoene. Kom hjem fra båtferie for to dager siden, siste etappe var fra kabelvåg og til narvik, alt har fungert utmerket hele turen, men da jeg skulle starte motorene etter å ha ligget ved vår gjestebrygge en times tid for å tømme båten for ferie pikk-pakk så er det helt fritt for strøm. Lader batteriene med landstrøm og får fyrt igang begge motorene. Ladelampene på begge motorene lyser med tenningen på og slukker når mortoren startes.. vil lampene slukkes hvis dynamoene ikke lader? Når jeg ser på ledningene som er koplet på b+ på dynamoene ser det ut som det har vært svært varmt der, gummihetten som skal være over koplingen er sortbrent🤔 Har forholdsvis nye batterier både på start og forbruk. Motorene er cmd 4.2 diesel ms230. Hadde tenkt oss videre på båtferie ila noen dager, så setter pris på tips🙂.. Er det noe å plundre med eller bare å bestille 2 nye dynamoer..😬 Kommentar fra moderator: Tittel redigert, var "Dynamoproblemer med 2 motorer..". Alle må vennligst lese reglene for titler før man poster. Utdrag: Av hensyn til brukervennligheten er det viktig at titlene beskriver emnet på en best mulig måte, den kan inneholde inntil 100 tegn. Skriv tittelen slik du ville formulert deg om du henvendte deg muntlig til en båtkyndig bekjent. Om det er relevant skal emnetittelen inneholde både produktnavn og beskrivelse av hva saken gjelder. Kommentar fra moderator: Fra reglene: Følgende 3 ord er ikke tillatt i titler: hjelp, problem(er), spørsmål. Grunnen er at bruk av disse intetsigende ordene nesten alltid fører til en mangelfull tittel.
  21. Har egentlig hatt lav ladespenning på dynamoen en god stund, kanskje så lenge jeg har hatt den. Installerte Victron BMV-700 for et par år siden, og har irritert meg litt over lite lading. Har 100W solceller, så det lades jo litt hele tiden, men synes dynamoen kunne bidratt med mer. I går var det lite strøm på batteriene (4x110Ah Maritim / Varta), og jeg så ikke lading over ca 40 A og spenning lå på ca 13,5 V. Ladingen så stabil ut fra 1000 rpm og oppover. Kanskje noe høyere ved drøye 3000 rpm, men fulgte ikke så godt med på ladingen da. Dynamoen er vel oppgitt til å kunne levere 80A. Er det normalt at avviket er så stort? Startbatteriet (Optima red top 50A) kan også ha stukket av med noen Ampere, men tallene virker kjente fra tidligere. Selv med fulle batterier er ikke ladespenningen i nærheten av 14V.
  22. J Sun Odysse 409 2013: Batteriene lades på landstrøm, men det ser ut til at de ikke lades under motorgang. Årsaker til dette?
  23. VannTro

    Brann i fleksibelt solcellepanel

    Jeg ble klar over problematikk rundt fleksible solcellepaneler og brannfare når Careka sendte meg et bilde i dag. Det er derfor viktig å sjekke disse panelene med jevne mellomrom(for skader) og for de som har interesse av det, står det om det i denne tråden: (Ofte går man ikke inn i en tråd med tema man føler man har kontroll på, derfor laget jeg en link da jeg føler dette er viktig for alle med slikt utstyr) Brann i fleksibelt solcellepanel.
  24. mahogny

    Utvide batteribank

    Skal sette inn ekstra batteri til forbruk. Usikker på hva jeg bør gjøre... Det står et AGM 104Ah der i dag. Pris på dette er 2600,- og det var nytt i 2015. Jeg kan enten kjøpe et nytt tilsvarende batteri, og svekke det nye batteriet ned på nivå med det gamle, si det har 90ah igjen nå, eller kjøpe 2 nye 110ah "vedlikeholdsfrie" batterier på Biltema. Siste alternativ gir høyere Ah tot, og 4 års garanti, mens det første gir bedre og tryggere batterier (?). Hva ville du gjort?
  25. Startet på en sjekk av det elektriske i dag. Erfarte i fjor at det ene startbatteriet ble tappet ned samtidig som forbruksbatteriene. Oppdaget til min store forundring at ingen av dynamoene var koblet til startbatteriene. Den ene dynamoen er koblet til batteri for baugpropell, den andre er koblet til forbruk. Når jeg starter maskinene lader likevel startbatteriene. Finner ingen tyvkoblinger som kan forklare dette. Finnes det en forbindelse mellom starter og dynamo på Volvo maskinene? Det er ingen synlig kabel jeg kan se.
×
×
  • Create New...