Jump to content

Feil med styringa


jma001

Recommended Posts

Da jeg i dag startet opp, var der ingen reaksjon på styringa med det resultat at båten kan ikke styres.

Jeg takker min Gud for at styreproblemet ikke skjedde tidligere i sommer

da vi i flere timer måtte gå med bakkefart i nord-øst sterk kuling.

Det ville ha vært krise!

 

Jeg har IKKE kunnet lokalisere evt. lekkasje på slanger, oljenivå i beholderen for styrepumpa er sjekket ok og drivreim til pumpa er ok. Imidlertid konstaterte jeg at slange fra styrepumpa var nesten gjennomgnagd på et sted, men dette kan vel ikke være årsaken da det ikke er hull.

 

Tidligere i sommer har jeg ved noen anledninger merket noe uvanlig (en slags lugging) med styringa under f.eks. gange i bakkefart med laveste turtall. Jeg fant vel ut at å øke turtallet på styrbord motor rettet på problemet, MEN nå er altså styringa helt borte.

 

Jeg vet ikke hvorfor, men

jeg har en mistanke om at feilen kanskje har med styrepumpa å gjøre?? :confused:

 

Eller hva tror ekspertene her på forumet???

 

Hvor kan der tenkes at feilen ligger?

Jeg er takknemlig for begrunnet tenkning og gode råd

omkring problemet.

Edited by jma001 (see edit history)
Link to post
Share on other sites

Det første som slår meg: Har du nok hydraulikkolje på systemet?

<{POST_SNAPBACK}>

Oljenivå i beholderen for styrepumpa er sjekket og er ok.

På rattet er der også en skrue for påfylling av olje. Når jeg åpner kommer der olje ut.

Når jeg dreier på rattet virker det som det også kommer luft ut.

Kan det være her problemet ligger? Hva må i så tilfelle gjøres?

Link to post
Share on other sites

Da jeg i dag startet opp, var der ingen reaksjon på styringa med det resultat at båten kan ikke styres.

Jeg takker min Gud for at styreproblemet ikke skjedde tidligere i sommer

da vi i flere timer måtte gå med bakkefart i nord-øst sterk kuling.

Det ville ha vært krise!

 

Jeg har IKKE kunnet lokalisere evt. lekkasje på slanger, oljenivå i beholderen for styrepumpa er sjekket ok og drivreim til pumpa er ok. Imidlertid konstaterte jeg at slange fra styrepumpa var nesten gjennomgnagd på et sted, men dette kan vel ikke være årsaken da det ikke er hull.

 

Tidligere i sommer har jeg ved noen anledninger merket noe uvanlig  (en slags lugging) med styringa under f.eks. gange i bakkefart med laveste turtall. Jeg fant vel ut at å øke turtallet på styrbord motor rettet på problemet, MEN nå  er altså styringa helt borte.

 

Jeg vet ikke hvorfor, men

jeg har en mistanke om at feilen kanskje har med styrepumpa å gjøre?? :confused:

 

Eller hva tror ekspertene her på forumet???

 

Hvor kan der tenkes at feilen ligger?

Jeg er takknemlig for begrunnet tenkning og gode råd

omkring problemet.

<{POST_SNAPBACK}>

Har endelig funnet ut at feilen har sin årsak i at "styresylinderen" er løs. I steden for at agregatet svinger så er det styresylinderen som beveger seg sidelengs. Hvordan installatøren skal få plass til å reparere dette - trangt som det er bak motoren - lurer jeg litt på..... Kanskje må motoren ut -

for å gi plass til reparasjon av festeanordningen til styre-sylinderen. Men det håper jeg ikke skal være nødvendig :confused:

Edited by jma001 (see edit history)
Link to post
Share on other sites

  • 1 year later...

Låner denne... Eneste i basen med "brukbar" overskrift.

 

Var på sjøen i går kveld; 400 meter fra båthavna begynte rattpumpen å gi fra seg rare "klikkelyder" og NULL styring! :eek: :eek: :eek:

Litt bølger, men fikk av rattet med en skiftenøkkel, og reiv til meg ei kanne hydraulikkolje for å fylle på (var SIKKER på at det var for lite olje!!)

Men DET hjalp ikke!! :crazy:

Fjernet dekslet over påhengeren og DER fikk jeg en overaskelse! :puke: Hydraulikkolje OVERALT!! :puke:

DET HADDE GÅTT HULL PÅ EN SLANGE!!

Jeg har solide slanger (!!) men slittasje mot mekaniske deler hadde gnagd HULL i en slange!! Gjennom stål-armering og TVERS i gjennom!! :confused: :confused:

 

Godt råd: Sjekk slangene med jevne mellomrom!

 

Medlem i havna var i nærheten og fikk dratt meg inn i "båsen". Han fikk fikk forresten kveldens eneste fisk jeg hadde fått: En torsk på 5 kg. (oppgjordt).

Gjett om jeg skal sjekke samtlige slanger i dag og bytte de som har tegn til skade!! :smash: :smash:

Kystskipper 1984. Marintek Tr.heim.

Link to post
Share on other sites

Fikk tak i ny slange i dag, monterte og begynte det samme spetakkelet med lufting osv.

Etter en times jobb med lufting og etterfylling, ser det ut som om alt er ok igjen.

Men kommer til å legge på selvvulkaniserende tape der hvor slittasje KAN oppstå!

Edited by Marwin (see edit history)

Kystskipper 1984. Marintek Tr.heim.

Link to post
Share on other sites

Join the conversation

You can write a topic or comment now, it will be posted after you have registered. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...