Jump to content

Ilas ankervinsj, relé som klikker


steib

Recommended Posts

Hei,

 

Brukte Ilas ankervinsj på ny (brukt) båt for første gang i går. Frislippet gikk greit. På vei opp synes jeg den gikk ganske tungt, og plutselig stoppet den. Trakk resten opp manuelt. Var nede i båten i dag, fant bryteren for motorvern og slo over denne. Da virket den noen sekunder. Før den stoppet igjen. Etter det klikker det bare i releet ved forsøk på aktivering opp eller ned, ingen bevegelse i motor. Noen som har en idé om hva feilen er?

 

mvh

Steinar

Link to post
Share on other sites

Treghet i gir eller kanskje slitte børster? Hvis båten er ny for deg, hva sier selger? 

 

Vi har også en Ilas ankervinsj som på vår nye (brukte) båt gikk en sesong før motoren stoppet. Noen tipset meg til å kontakte Vinsjkomaniet (tlf 22285800). De er veldig gode på service og hjalp meg med feilsøking og strakk seg langt for at jeg skulle komme så billig unna som mulig. Vi endte med å kjøpe ny vinsjmotor. I første omgang kjøpte jeg nye børster, men da jeg skulle montere dem oppdaget jeg at hele opphenget på baksiden av motor var tæret i stykker. Anbefaler å ringe og spørre dem om tips.

 

Hilsen Simen

Færdes mye rundt Nøtterøy og Tjøme

Link to post
Share on other sites

Hei Simen! Takk for godt tips. Selger hadde opplevd det samme én gang, men da var årsaken lite batteri. Det er ikke tilfellet nå. Jeg undersøker med Vinsjkompaniet ?

Link to post
Share on other sites

Join the conversation

You can write a topic or comment now, it will be posted after you have registered. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...