Jump to content

Tømming av septiktanken, vakuum i systemet


ÅRØ 28 AC

Recommended Posts

Hei.

Skulle tømme septiktanken i båten i helgen. Har en manuell RM69. Når jeg setter inn stangen og prøver å pumpe virker det som det er vakuum i systemet. Har noen vært borti dette. Kommer ikke til luftingen på tanken. Noen som har forslag til hva jeg kan gjøre ?

Link to post

Har du sugetømming fra denne tanken ? I såfall kan du åpne lokket på denne og få lufting derfra. Vær imidlertid obs på eventuell tilbakeslag (det kan bli grisete.)

Link to post
Posted (edited)

Nå tenkte jeg på om du har et lokk F.eks på dollbordet som har en slange ned til septiktanken og som brukes til å suge ut fra septiktanken for tømming, slik som det er påkrevet F.eks i Sverige, der det ikke er tillatt å tømme septik i sjøen. 
Hvis du har et slik lokk, kan du prøve å åpne der for å gi luft til septiktanken. Ref det jeg skrev over. 

Edited by VegJoh
Link to post

Ja åpnet ventilen i bunnen og prøver å dra i spaken. Surkler bare litt så blir den hard. Tør ikke å ta i. 

Link to post
Posted (edited)

Hvis det er en membranpumpe du har, og membranen blir hard når du forsøker å pumpe, er det utløpet fra pumpen som er tett.

 

Kanskje ta av slange UT fra pumpen og sjekke at det åpent til sjø? 

 

Om membranen suger seg fast når du løfter på håndtaket, er det tett mellom tank og pumpe, og du har ett heelt annet problem.

Er det ett mannelokk på tanken.

 

Og den luftingen er den åpen? Prøv å blås inn der evt. spyle med hageslangen.

Edited by nomen
Link to post
Dreamer skrev for 13 timer siden:

Sett vannslange fra land mot luftingen og spyl igjennom lufteslangen.

For god hygiene bår en ha en egen 2m slange til det bruket.

Link to post
Roger jo skrev 53 minutter siden:

For god hygiene bår en ha en egen 2m slange til det bruket.

Ja, kontakt mellom ferskvann og septik bør unngås. En måte å gjøre det på, er å bruke dette enkle hjelpemidlet. 

20210518_112216.jpg

Link to post

Her ser dere pumpa. Fikk av slangen fra pumpa og ut. Den var tom. Fikk ikke av sorte slangen men fikk skrudd på lokket på selve pumpa og da kom det som en foss. Men når jeg setter i stanga på toppen og skal pumpe så er den like hard og ubrukelig 

Link to post

Det er jo ikke noe særlig komplisert innmat i disse RM-pumpene, så om du åpner den finner du ut av det, har gjort det selv. 

Link to post

Her ser dere pumpeinnmaten. Hva tror dere feilen kan være siden jeg ikke får pumpet med stangen ?

Link to post
Lars H. skrev On 24.5.2021 at 17.57:

Det er jo ikke noe særlig komplisert innmat i disse RM-pumpene, så om du åpner den finner du ut av det, har gjort det selv. 

Hei. Er ikke noe ekspert på det men får trå til.

Link to post

Hei. Da fant jeg feilen. Åpnet bare inspeksjonsluken ( skrulokket ) Tømte det som var å tømme. Ble mye griseri. Årsaken var noe så enkelt som at forrige eier hadde kastet en pose mot fukt eller noe. en slags tøyposelignende sak som tettet membraen mot slangen som går ut i fra pumpa. Nå er det helt ok igjen,

Link to post

Hei. Da fant jeg feilen. Åpnet bare inspeksjonsluken ( skrulokket ) Tømte det som var å tømme. Ble mye griseri. Årsaken var noe så enkelt som at forrige eier hadde kastet en pose mot fukt eller noe. en slags tøyposelignende sak som tettet membraen mot slangen som går ut i fra pumpa. Nå er det helt ok igjen,

Link to post

Du har min medfølelse. Fuktsluker i septiken må være helt der oppe i hall-of-fame av ‘worst boating advice ever’…

Link to post

Create an account or sign in to comment

For Norwegians: Hvis du leser dette så er engelsk forumspråk aktivt, du kan endre dette til norsk med "System Language" knappen nederst på alle sider

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...