Jump to content

Webasto starter ikke, dieselpumpen tikker ikke


DagOtto

Recommended Posts

Diesel pumpa starter ikke å tikke på min webasto, får feilkode 1 blink. 

 

Hvordan kan jeg måle om pumpen får strøm? Hva skal multimeteret stå på? 

Link to post

Det skal stå på Volt DC. Så skal du måle over de to kontaktene/ ledningene. Når du prøver å starte så skal det gi utslag, og sannsynligvis skal motoren ha 12V (men jeg vet ikke helt hva webasto pumpen skal ha). 

 

Det er viktig at du ikke kortslutter pinnene på multimeter når du leser av. 

 

Hvis veldig usikker anbefaler jeg deg å få med deg en person som er flink på bruk av multimeter.

Edited by Grand Banks jr
Link to post

Feilkode 1 betyr No start. sjekk pumpen først. Ta to ledninger fra batteriet, den ene holder du på det ene kontaktpunktet på pumpen, den andre tøtsjer det andre kontaktpunktet med. Pumpa skal da tikke hver gang du berører punktet. Jeg har opplevd i det senere at dagen diesel størkner inne i pumpa, prøv å legg den foran en vifteovn natten over og test igjen.

Link to post
Langedahl skrev for 13 timer siden:

Feilkode 1 betyr No start. sjekk pumpen først. Ta to ledninger fra batteriet, den ene holder du på det ene kontaktpunktet på pumpen, den andre tøtsjer det andre kontaktpunktet med. Pumpa skal da tikke hver gang du berører punktet. Jeg har opplevd i det senere at dagen diesel størkner inne i pumpa, prøv å legg den foran en vifteovn natten over og test igjen.

Dette var veldig rart. Målte pumpa. Den fikk strøm, men startet ikke. Monterte av pumpa og la den foran en vifteovn. Monterte pumpa igjen etter 15 minutter. Pumpa tikker nå igjen. Skjønner ikke dette, diesel skal vel ikke størkne?? 

Link to post
DagOtto skrev for 8 timer siden:

Dette var veldig rart. Målte pumpa. Den fikk strøm, men startet ikke. Monterte av pumpa og la den foran en vifteovn. Monterte pumpa igjen etter 15 minutter. Pumpa tikker nå igjen. Skjønner ikke dette, diesel skal vel ikke størkne?? 

Rart eller ikke, fint at rådet virket. 

Link to post

Sommerdiesel tåler vel ned til +1/2 før den skiller ut voksen eller hva det er. Hadde samme problem i fjor vinter, startet alltid om den fikk en vifteovn ned med pumpa i 5 minutt. 

Link to post

Create an account or sign in to comment

For Norwegians: Hvis du leser dette så er engelsk forumspråk aktivt, du kan endre dette til norsk med "System Language" knappen nederst på alle sider

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...