Jump to content

Ingen liv i Opacemare passerelle 12v


MYVIVERA

Recommended Posts

Hei. Jeg har en opacemare passerelle 12v som ikke går. Den har strøm fram til motor, men virker som kontrollboksen er helt død. Ingen dioder som lyser. Den har virket fint inntil nå. Men opplevde en gang den ikke hadde nok strøm så slo den seg ikke på.
Er en glass sikring på siden av kontrollboksen som jeg har sjekket og prøvd med en annen sikring, men skjer ingenting.

jeg har ikke åpnet kontrollboksen. Skruene til lokket til kontrollboksen er forseglet. Legger ved bilde.

 

fant også ett bilde på nett av en lik pakke.

 

forslag til feilsøking eller erfaring?

 

 

IMG_0343.jpeg

IMG_0344.jpeg

IMG_4274.png

Link to post
Share on other sites

Har ikke vært borti noe passarelle før, men hva mener du med at du har strøm frem til motor? Går motoren?

Ser jo ut som en elektrisk hydraulikkpumpe, med to hydraulikkventiler som styrer bevegelse to veier hver seg?

 

Link to post
Share on other sites

Gullfisk skrev for 9 timer siden:

Har ikke vært borti noe passarelle før, men hva mener du med at du har strøm frem til motor? Går motoren?

Ser jo ut som en elektrisk hydraulikkpumpe, med to hydraulikkventiler som styrer bevegelse to veier hver seg?

 

Ja det stemmer at det er elektrisk hydraulikkpumpe.

jeg fant feilen.

jeg fikk åpnet kontrollboksen, og det viste seg at en ledning hadde løsnet i loddingen til den holderen glass -sikringen sitter i. 
så nå er den i orden igjen🙂

Link to post
Share on other sites

Join the conversation

You can write a topic or comment now, it will be posted after you have registered. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...