Jump to content

Gear på Yanmar 340hk (6LYAM-STE) slurer?


kosl

Recommended Posts

Nettop kommet inn fra en båttur med min Scand Atlantic, og det gikk litt kaldt nedover ryggen da motoren hørtes om som den begynte å slure ved 1800-2000 rpm.!!

Gikk til havn på lavt turtall og sjekka oljenivået på gearet, det var så vidt over min merke.

Motoren har gått ca. 40 timer siden jeg sjekka oljenivået på gearet og da var det OK.

Gearet veksler jo normalt ved revers.

Tenker først å fremst på clutch, men vil forsøke å fylle opp igjen med olje.

Motor/gear har gått 520 timer, så jeg synes det er litt tidlig m utslitt clutch.

Gearet er forøvrig et Hurth HSW 800 A

 

Gjør seg jo umiddelbart en del tanker rundt dette, og derfor jeg lufter dette her nå.

Erfaringer og tips motas med takk!!

 

Kjell Ove/

Link to post
Share on other sites

Lest litt i dokumentasjon for gearet, og mistenkerat jeg har kjørt med litt for lite olje, og det er vel derfor gearet slipper?

Da ble jeg litt nervøs for at gearet kan ha fått "varige mén", noen som har synpunkter på det?

Link to post
Share on other sites

Har du slureventil på gearet? I så fall kan denne spille deg et puss.

 

Hvis det er lite olje som var problemet og gearet ikke slurer når du fyller opp til korrekt nivå er sannsynligvis gearet OK.

Hvis sluringen er borte og gearet ellers oppfører seg normalt har det nok gått bra, faren med sluring, spesielt med høye turtall over litt tid, er at lamellene brenner seg.

Uansett, hvor har det blitt av oljen? Å miste såpass mye olje på bare 40 timer indikerer lekkasje.

Link to post
Share on other sites

Jeg kjenner ikke ditt gear, men jeg har vært ut for det samme. Det viste seg at det var wiren til geararmen som ikke var justert skikkelig. Tidligere var jeg gjort oppmerksom på at feil justering av gearhendel kunne forårsake dette problemet. Dette hadde jeg sjekket ved at jeg tok løs bolten som forbandt gearwire til armen på gearboksen. Satte armen i nøytral og gearhandel i nøytral og da gled bolten rett inn i hullet på armen.

 

Det jeg nå gjorde var å sette båten i gear akterover og så sjekket dødgangen på armen, om det var mulig å bevege armen på gearboksen lengre. Det gikk ikke, det var ingen dødgang. Deretter gjorde jeg det samme framover, men da kunne jeg bevege armen på gearboksen videre med å presse på den, den hadde stor dødgang. Jeg justerte derfor gearwiren slik at armen hadde like mye dødgang både framover og bakover. Etter denne justering var det ikke lengre problemer.

Link to post
Share on other sites

Fylte etter olje (ca. 7dl, hele gearet tar 5,5ltr), og hadde en testrunde, fungere nå som det skal.

Når det gjelder hvor oljen tar veien, ser jeg ikke noen annen mulighet enn at det må være oljekjøleren som ikke er tett, slik at oljen forsvinner ut med kjølevannet? Det er iallefall helt tørt runt og under gearet.

Det er forøvrig ikke sluregear.

Edited by kosl (see edit history)
Link to post
Share on other sites

Join the conversation

You can write a topic or comment now, it will be posted after you have registered. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...