Jump to content

Er dette skillereleer?


Taco

Recommended Posts

Disse to releene - er det skillereeler?

Har to forbruk + ett startbatteri og det virker som om lading foregår automatisk. Ikke noe problem ellers, men kunne vært greit å vite.

 

img_2126_rele.jpg

Link to post
Share on other sites

Tror ikke det er skillereleer.

 

Hvis du får hjelp av noen til å skru av og på forskjellige brytere så vil du høre "klikking" fra releet.

Releer blir brukt for at ikke all belastningen skal gå gjennom bryterne.

 

Kan feks være lensepumper eller belysning....

Link to post
Share on other sites

Det er ikke landstrømsanlegg ombord, og det er benyttet gul/grønne ledninger flere steder. Det er kanskje for å holde styr på minusen?

 

Ikke så greit å finne ut av eldre strømopplegg......

 

img_2125_ledn_klemme.jpg

Link to post
Share on other sites

Synes at det er fornuftig å bruke gul/grønn til minus også på 12V anlegget. Har ikke gjort det selv, men det ettelater ingen tvil om hvor lederen går til på en enpolet anlegg.

Bruker selv sort som det er gjort fra fabrikk på min båt. De har til overmål også brukt rød som jordingkabel et sted. :cryin:

Link to post
Share on other sites

Join the conversation

You can write a topic or comment now, it will be posted after you have registered. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...