Jump to content

Sikring slår ut KAD300


JohnS

Recommended Posts

Nei, måler spenning med batteri plusspol som referanse. Altså minus i blokken, og det burde det ikke være på denne motoren, mener iallfall jeg, men kan jo ta feil😊

Link to post

Hva forventer du egentlig å måle på motorblokken med et multimeter med inngangsimpedans på 20M? Det skal i utgangspunktet veldig godt gjøres å holde motorblokken helt potensialfri i en båt. Strøm finner alltid en vei...

 

Det er blant annet flere forbrukere langs "15" (tenning) som drar hele "15" ned mot jord når tenning er avslått. Om andre ting som er koblet til "15" igjen er jordet i motorblokken (kanskje stoppsolenoid eller motorstyring?) så har du et eksempel på en fin krets der. Det er smått urealistisk å forvente å bli kvitt både pluss og minus fra motorblokken. 

 

Dette er nok i utgangspunktet helt feil måte å benytte et elektronisk multimeter på. Har du forsøkt det samme med en prøvelampe?

 

Benytt i utgangspunktet alltid batteriminus som referanse. Dette hindrer mange fremtidige feilmålinger og misforståelser. 

Edited by X10an
Link to post

Har slått meg til ro med at alt nå virker og båtferie er gjennomført uten noen problemer😊 Har altså heller ikke målt noe mere, etter tips om at multimeter sannsynligvis ikke er det rette å bruke.

Link to post

Create an account or sign in to comment

For Norwegians: Hvis du leser dette så er engelsk forumspråk aktivt, du kan endre dette til norsk med "System Language" knappen nederst på alle sider

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...